Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

"avaria sistema motore" su Ford CMAX tdi 1,6 - Pag 1

Beppe ( 
bonfibep@hotmail.com
)
,
,  DEBIMETRO



Sulla mia cmax del 2006 compare questa spia-guasto, il meccanico ha resettato tutto ma ricompare la spia, nuovo controllo e si diagnostica gausto alla sonda press. atmosferica del debimetro. Ford Pavia vuole sostituire il debimetro € 174,00 chiedo dove si può trovare questo benedetto sensore,

sensore Denso 059800-5602

DEBIMETRO?Denso cod. 3M5A-12B579-BB

grazie Beppe

franz ( flaureana@yahoo.it)

ciao Beppe, ho ritirato la mia c-max oggi dopo una settimana in Ford, si accendeva la spia avaria motore, diagnosi:sostituito prima il filtro gasolio ma continuava a fare il difetto dopodichè sostituzione pompa di iniezione del gasolio più altre "piccole" cose, spesa superiore ai 1000 euro.la mia auto ha 3 anni.....auguri

Beppe ( bonfibep@hotmail.com)

Ciao Franz, ho risolto il problema della spia accensione avaria motore lasciando perdere le chiacchere dell'officina Ford. Il meccanico di fiducia ha scoperto che per togliere il filtro dell'olio e dell'aria avevano manomesso la sonda del debimetro,conclusione riposizionando le cose come prima ora la soia non s'accende più. Tutti possono sbagliare però alla Ford non mi vedranno più....

mimo ( mouradberrioueche@yahoo.it)

salve , il mio problema e quando supero 120 mi accendi la spia di avaria sistema di motore , perdo un po di potenza e fa un po di fumo , ma quando spengo e riaccendo il motore parto normale si come fosse non e successo niente , alla ford mi hanno raccontato un sacco di fesseria ,veramente sono stanco ,vi prego aiutatemi a risolvere questo problema ,la mia macchina c max anno 2005

luciano

durante la marcia si è spento tutto e si è bloccato anche il servosterzo, per cui non potevo più girare il volante. Mi dice la Ford che bisogna presentarsi quando la spia è accesa, purtroppo quando si riaccende il motore spesso la spia sparisce.Cosa fare?

Franz ( flaureana@yahoo.it)

L'unico consiglio che vi posso dare e di non portare la macchina in FORD, va bene qualsiasi altro meccanico di fiducia.La FORD vi spenna come dei polli, io ho fatto l'errore di andare da loro, non mi vedranno mai più.Hanno i prezzi della manodopera da far paura, e se non trovano subito il problema vi cambiano di tutto.Ciao e fatemi sapere

valerio

salve,anche io possiedo una ford c-max 1.8 115 del 2006.ho preso la macchina di seconda mano da un mese circa,e anche a me mi segnala avaria sistema motore con luce rossa destra accesa.la cosa strana è che spegnendo e riaccendendo la macchina tutto scompare.le prestazioni sono buone ma voglio capire meglio quale sia il problema che segnala..l'ho portata dal mio meccanico di fiducia e mi ha cambiato il filtro gasolio con tanto di controllo con il computer..segnala tutto ok..ora mi ha detto che sicuramente è il debimetro..non riesco a capire ancora questa macchina..potete aiutarmi?

beppe ( bonfibep@hotmail.com)

Valerio prima di farti fare dei lavori costosi fai controllare l'inserimento e il fissaggio del debimetro nella sua sede. E' già successo che ad es. per togliere il filtro dell'olio motore il meccanico muova il debimetro che dopo fornirà dati di pressione fasulli e accensione spia avaria motore. Ciao Beppe


battistakr

anche io ho una c max 1.8 115 del 2006 e circa 1 anno ke mi fa' il tuo stesso problema, ma ancora nn sono riuscito a risolverlo, anzi ho fatto dei lavori ma nulla, oggi è come se un iniettore non funzionasse boooo, mo la cambio e risolvo il problema.



luciano ( lucianopetrangelo@hotmail.com)

Risolto!!!!!!!!!.Quando si è accesa la spia sono andato dall'officina Ford di Taranto che ha prso un portatile ed ha individuato il guasto (Avaria motore) legata ad "ugelli del gasolio " che procuravano il difetto. Spesa totale 20 euro. Sono rinato.!!!!!! Evviva!!!!!!!!!!

agostino

Scusate,sentivo le vostre lamentele che sono uguali alle mie.Ho una ford c-max del 2011 e da qualche mese mi si accende la spia avaria motore.Il meccanico Ford con il computer me l'ha fatta sparire.ora a distanza di tempo si è riaccesa e mi ha cambiato il filtro gasolio euro 40,00. Si è riaccesa nuovamente e mi ha detto che problemi non c'è nesono ma lunedi devo lasciarla perchè dovrà fare nuova diagnostica e mandare il tutto all'assistenza ford. Il problema e che la spia appare e scompare.Ora io mi chiedo se scompare proprio lunedi si puo' fare la diagnostica e se ci sono problemi essendo una macchina ancora ingaranzia, paga la Ford? qualcuno sa darmi una risposta. Grazie.

franz77 ( flaureana@yahoo.it)

Ciao Agostino,

il filtro gasolio secondo me te lo cambiano perchè è quello che a loro costa meno sostituire, ci provano in questo modo, va bene per qualche settimana ma poi il problema ritorna.L'errore rimane memorizzato nella centralina della macchina, quindi loro lo vedono per forza, anche se la spia, nel giorno in cui la porti non è accesa.Se trovi il concessionario onesto, ti dice cosa c'è da fare veramente, solo che a loro non conviene cambiarti la pompa di iniezione in garanzia, e ti diranno che la colpa è tua e del gasolio che metti, e se ne lavano le mani, come hanno fatto con me.La spesa da affrontare è elevata, e per loro è usura...Buona fortuna e facci sapere

Alberto Napoli

Anche sulla mia C-Max del 2011 ho riscontrato un sacco di problemi dovuti soprattutto all'elettronica. Inizialmente capitava di ritrovare la vettura parcheggiata con tutti tutti i finestrini abbassati. Mi hanno modificato il SW ed in problema sembra essere sparito.

E' di qualche settimana fa il problema della dicitura MOTORE GUASTO RIPARARE SUBITO che esce di tanto in tanto e pone l'auto in modalità di sicurezza (ovvero limita pesantemente i giri motore).

L'uscita ausiliaria dell'autoradio (presa USB) ogni tanto si incanta, nel senso che l'autoradio vede i brani e sembra riprodurli ma non c'è volume.

Ultimamente (33.000 km) sono usciti anche dei strani rumori all'avantreno ed alla scatola dello sterzo).

Deluso, profondamente deluso...

massimo ( massimocorda64@tiscali.it)

cmax del 2007 problema avaria sistema motore .ho cambiato la cinghia su consiglio,niente . ho l impressione ke stia bruciando male il gasolio sento odore strano dallo scarico . aiuto ciao

Cozocea Ioan ( ioancozocea@yahoo.it)

Non so come si fa ma sempre a voi italiani non va mai bene niente.O avuto prima Ford C max,l,ho cambiato ultimo tipo Ford C max grazie a buon Dio e tutto O.K.come mai che vi succede sempre a voi italiani problemi.

gianpic

Ford c max 1800 120 cv problemi risolti!

avevo la spia guasto motore accesa con la conseguente perdita di potenza (avaria sistema motore)dopo numerosi e deludenti interventi di diagnosi motore, per lo più inconcludenti,per risolvere il problema ,staccavo la batteria , smontavo tutti i connettori, su cui vi era depositata ,una leggera patina di grasso dalla fabbrica , la pulivo con pennello ed alcool, dopo aver terminata l'operazione, il sistema diagnostico della mia vettura, che prima segnalava un guasto di tipo P o D 1000 (mancanza comunicazione dati dai sensori)ora comunicava il vero guasto ,le bobine di accensione dei cilindri uno e due ,con valori delle sonde lambda alterati,con la sostituzione delle due bobine un anno di calvario si risolveva, il problema principale quando non si riesce ad individuare il guasto è la mancata e/o difettosa comunicazione dei vari sensori con la centralina, causati dai falsi contatti sui connettori, l'operazione va fatta eseguire dal meccanico di fiducia per non creare danni, di cui lo scrivente non si ritiene responsabile. auguri a tutti.



Inserisci una risposta