Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

"avaria sistema motore" su Ford CMAX tdi 1,6 - Pag 2


Eugenio (eugeniopatrelli@virgilio.it)

Questo problema si manifesta spesso co il diesel che se capita sporco la macchina va in errore : Ragazzi provate a mettere il blu disel il problema si risolve

gianlu

Ho avuto il solito problema,risultato, termocandele bruciae.120 euro ed e' perfetta

Paolo (paologaladrum@gmail.com)

Ciao ragazzi, chiedo urgentemente il vostro aiuto. la mia è una FORD FOCUS CMAX 2004 110cv. Dopo avere cambiato la vavole EGR, a causa problemi di accelerazione e fumo. La macchiana ha ripreso vita. dopo un po di mesi è uscito un problema. AVARIA SISTEMA MOTORE. questa scritta esce:

1) nel momento in cui inserisco la chiave per accendere il motore, giro la chiave non da segni di vita, nessun suono. ripeto più volte questa operazione e la macchina parte.

2) mentre la macchina cammina ad un tratto si spegne. mi è capitato alla velocità di 80 km/h.

Non ho portato la macchina alla ford ma da un tecnico delle centraline elettroniche. ripristino software ma la macchina continua a dare errore.

nella diagnosi da l'errore : EGR bloccata!!

Vi chiedo urgentemente un aiuto grazieeee infinite

erasmo (erasmo.ft@libero.it)

Salve, C-Max 1.8 ghia gasolio del 2006, 140.000 km ho dovuto sostituire la pompa dell'ABS, 1000 €, frizione e freno, 850, e non finisce qui, c'è una perdita olio motore. Speriamo bene.

Adriano (titre@inwind.it)

Ho acquistato una C Max nel 2010 usata con 85mila KM, motore 1,8 Ghia.

L'unico problema immediatamente riscontrato è un fastidiosissimo fischio che si sente non appena supero i 120/130. Consuma poco: 100 km li faccio anche con 5,5 litri a seconda della velocità. Spesso su strade extraurbane ho fatto anche 100 Km con 4,4 litri!!!

Da circa sei/sette mesi è comparso un vero e proprio problema. Stavo viaggiando da Pesaro verso verso Roma ed ero impegnato a passare un valico per immettermi sulla E45, pioggia battente, traffico e camion davanti. Finalmente un rettilineo con davanti solo una Punto bianca. Scalo marcia e accelero per sorpassare ma i giri motore non salgono, si tengono entro i 2000. Con grande fatica e preoccupazione sorpasso e da quel momento la macchina mi limita a non oltre i 2000 giri. In autostrada un supplizio, la velocità non superava i 110/120.

Il giorno dopo (bel tempo) sembrava superato il problema, invece dopo pochi kilometri nuovamente il difetto. L'ho portata dal meccanico che mi ha fatto un controllo alla centralina e l'avaria sembrava essere all'erogazione. Per non farmi spendere a vuoto soldi ( ci potevano assere almeno dieci motivi diversi, dal filtro del gasolio alle candelette o altro...) mi ha 'tirato' per qualche mese (in città non sui avverte il problema). Ma la settimana passata la macchina ha cominciato ad andare a 'balzelloni'. Cambio meccanico: questo mi ha smontato il serbatoio e fatta una pulita al pre-filtro che pesca il diesel: era completamente avvolto da 'alghe'. Mi ha cambiato anche il filtro del gasolio: spesa 70 euro. Adesso sembra tornata nuova......

tornado63 (imy63@libero.it)

salve a tutti ho una cmax 1.6 110cv del 2008 mi spiace dirlo ma son deluso dalla ford spero che la mia sia una cosa isolata a 100 mila km mi ha lasciato a piedi dopo diverse diagnosi hanno cambiato tre sensori compreso quello della pressione del gasolio tutto sembrava risolto,dopo qualche mese il display mi dice avaria sistema motore cosi siamo di nuovo da capo candelette bruciate e l'antiparticolato intasato speriamo bene saluti a tutti

Mauru

Ford cmax 1.6 110cv. Stesso identico problema. Accensione spia rossa e addirittura subito dopo quella arancione. L'auto perde potenza il tutto per qualche giorno poi sparisce tutto. Aiuto!!!

giuseppe (ogae1985@alice.it)

Sig.ri , anch'io ho una Ford Focus 1,6 td del

2006 90 cv ( asini), obiettivamente sono molto deluso della Ford , stessa avaria , il motore perde di potenza e si spegne olto pericoloso specie nei sorpassi in autostrada a non)e sei costretto a fermarti. Dopo una breve sosta , rimetti in moto a riparti. Sentiti i vari forum , non tutti hanno risulto la medesima avaria.anzi nessuno. Sentito vari meccanici nessuna sicurezza per l'eleminazione dell'avaria quidi..........Io sono pensionatoe non posso spendere dei soldi senza certezze. la tengo cosi , quando non va più la demolisco e mi prendo una Fiat, almeno spendo poco. Se avete buone notizie per favore datemele....ne sarò riconoscente.Ve lo chiedo per favore.

michele

sono possessore di una ford focus c-max 1600 110 cv anno 2005 espongo il problema: nel mese di agosto iniziano le prime avvisaglie che all'atto dell'accensione la spia dell'immobilaizer non si spegne,anzi lampeggia con più frequenza e il motorino d'avviamento non da segni di vita.questo per più volte finchè tutto riprende a funzionare.porto la macchina dall'elettrauto e sentenzia che bisogna cambiare la scheda dietro il quadro strumenti perchè e quella che gestisce le informazioni del riconoscimento della chiave,purtroppo nulla di fatto tutto come prima,vengono controllati i cablaggi e sostituito commutatore d'avviamento ma niente. il problema si presenta anche con la chiave di riserva.

qualcuno ha avuto lo stesso problema.

grazie fin da ora se qualcuno saprà darmi indicazioni preziose.

dany (lelleddu@hotmail.it)

Ciao ieri a cagliari dopo zero fstto 20 euro di gasolio solo dopo 1 km si accende la spia guasto motore. ...sto cercando di capire bel forum cosa può essere ....il meccanico mi ha detto di stare tranq sarebbe Egr mi ha detto inoltre di tirare la macchina per un bel po sopra i t 3000 giri .l ho fatto ma la spia è sempre accesa,preciso che la macchina va benissimo e non perde potenza come ho letto nel forum; ora aspetto se avete consigli fatemi sapere vi aggiornerò grazie

frizzi6772 (frizzi6772@virgilio.it)

salve ho una c max del 2009 acquistata da un mese con 110000 km qualche giorno fa superata la velocita' di 100km/h la macchina cominciava a singhiozzare poi si e ripresa per rifarlo dopo qualche giorno il meccanico dalla diagnosi dice che il FAP E'da rigenerare e che c'e' un'altro errore di sovra alimentazione che lui lega alla turbina danneggiata per colpa del FAP intasato vi chiedo se qualcuno ha avuto qualche problema simile e cosa fare .

andrwa

Salve a tutti ho una Ford cmax del 2006, e lotto da più di un mese con questa macchina. Sono comparsi diversi problemii nel quadro: avaria motore, accellerazione ridotta, avaria servosterzo etc. Vado dal meccanico qui in germania, e cancella gli errori si riparte e dopo un giorno di nuovo a piedi. Il meccanico alza le mani e mi manda alla ford. Vado spiego diagnosi cancellano e resto di nuovo a piedi. Torno per una diagnosi approfondita e mi dicono che la batteria non ha la giusta potenza e manda tutto in tilt. Cambiamo la batteria ( originale ford 180 euro e 100 manodopera). Mi dicono che non andrà più in blocco anche se avaria motore resta perché mi dicono potrebbe essere la turbina . Oggi dopo 3 giorni sempre con la scritta avaria sempre in bella vista con la macchina ferma mi sono accorto che per un attimo la lancetta della velocità arriva a 100 km poi sale e scende e torna a 0, a quel punto do due colpetti al quadro e lui mi risppnde segnando tutti gli errori e mettendo in blocco la macchina... e la storia continua... avete consigli? Spero di esere stato chiaro e scusate se mi ssono dilungato

giampiero (giampiero.zammataro@gmail.com)

ford cmax 16 anno 2006 km 100000 giro la chiave e non da segni di vita,poi riparte poi si spegne ora ho provato con la chiave di riserva e si accende cmq mi han detto che ci vuole la scheda quadro comandi o strumenti qualkuno puo aiutarmi anche perche mi han kiesto 750€ 3473548169

Billy (sav.cia@alice.it)

La mia Ford C-Max 1600 del 2004 sfiatava da un iniettore, dopo immane fatica il meccanico è riuscito a smontarli tutti, come da loro consiglio. Rimontati e revisionati dal pompista la macchina fa un rumore strano come se picchiasse in testa. Il meccanico ed il pompista mi hanno consigliato di camminare una decina di giorni per vedere se qualche incostrazione presente sugli iniettori è andata giù e se così a loro dire dovrebbe uscirsene dallo scarico. Può essere?

ROSA (rosafilippi@libero.it)

sulla mia ford cmax 1600 tdci del 2007 appare avaria del motore.....ho portato in officina x controllo, dopo avere fatto un controllo computerizzato mi ha detto che e un sensore da sostituire e una candelletta di accensione....pero la macchina ai 60 all'ora anche se accelero non prende velocita e spunto....domani la porto in officina ....perche il meccanico ha detto che x il problema del sensore potrei...rimanere a piedi!!!!!!!!!!!!!


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.