Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Problemi 206 2.0 hdi - Pag 1

Simone (
simonemolaro@libero.it
),
, DEBIMETRO
Ciao a tutti, allora adesso vi spiego il mio problema.. Ho una peugeot 206 2.0 hdi la macchina ha 94.000 km.. Sempre tagliandata (filtri, olio, pastiglie etc.) da me.. La macchina a freddo "sdanza" cioè tira a strappi.. é tipo un barbottio.. Sono andato dal mio meccanico e mi ha fatto una diagnosi completa ma non viene fuori nessun errore.. L'altro giorno ho smontato il debimetro per pulirlo e ho visto che una delle due lamelle dentro è rotta.. Vorrei sapere se può essere quella la causa o se è magari qualche vavola tipo l'erg che a freddo da problemi.. Un grazie a tutti e complimenti all'autore di questo forum..

Tuning_Runner (tuning_runner@virgilio.it)

si potrebbe essere proprio quella, riguardo alla egr tappala e otterrai solo miglioramenti e eliminando problemi successivi. ciao

salva

ciao ho una 156 2.0 ts mi sembra che non renda come dovrebbe volevo chiedere ho letto la procedura x pulire il debimetro ma non ho capito cosa bisogna pulire grazie

Tuning_Runner (tuning_runner@virgilio.it)

Risposta di salva

Inserito il: 15/01/2007

ciao ho una 156 2.0 ts mi sembra che non renda come dovrebbe volevo chiedere ho letto la procedura x pulire il debimetro ma non ho capito cosa bisogna pulire grazie

risposta

devi pulire il debimetro, meglio che ti rechi da un meccanico e gli chiedi quale sia il debimetro. ciao

alessandro (c10auto@libero.it)

ho unproblema a una 206 5 p xt hdi 2.0 la macchina da 1500 giri a 2000 giri c'è una vibrazione,dopo portata ache in peugeot ma senza riscontro

sasa59 (salvatorealfano@fastwebnet.it)

o un problema simile la mia e un peugeot 206 cc2000 hd e si avvia normalmente ma quando riscalda non va piu in moto lo portata in peugeot ma dicono che e tutto a posto solo che non e cosi sto girando da 6 mesi sensa risultato o girato tutti i mecanici ma niente aiutatemi per favoresono disperato percke o cambiato -batteria -cilidretto della chiave messa in moto -

codifica delle chiavi-ma niente aiuto grazie

Gianfranco (gianfranco_pesce@msn.com)

ho una micra 16v. del 95 alcune volte non si mette in moto il motorino gira ma il motore non da nessuno impulso dopo un giorno ho due di colpo riparte mi sapete dire che cosa lo provoca questo problema i meccanici normali non ne vengono a capo grazie

gaetano (gaetanoritucci@yahoo.it)

ho una 206 2000 xs hdi dove ho rotto il condensatore dell'aria condizionata e il relativo condotto alta pressione!

il mio problema è che girando da vari ricambisti ho trovato tale ricambio con l'attacco che va nel compressore diverso dall'originale e quindi nn riesco a inserirlo!

mi hanno detto che questo condotto adesso lo fanno solo così!è vero?come posso fare?

salutissimi.....


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.