Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Golf IV TDI - cali di potenza - Pag 2

fred (
quellokenon@yahoo.it
),
, TURBINA

Klaus65 (cgworld@virgilio.it)

Vorrei sapere come si pulisce la turbina di una Golf IV TDI 110cv.

Grazie a tutti

fabresti (fcresti@iol.it)

Ho una VWGolf TDI 110CV di 7 anni e 120.000 km, che in quest'ultimo periodo ha perso la spinta solita e, soprattutto in salita (anche con pendenze medie) sembra abbia attaccata una pesante roulotte e non avverto la la spinta e il rumore della turbina. In pianura invece sento il fischio della turbina, ma le prestazioni sono comunque ridotte.

Non ho ancora sottoposto l'auto a diagnosi elettronica. Datemi qualche consiglio.

Vi ringrazio

antonio (antodicaprio@hotmail.com)

io ho lo stesso problema solo ke a me tutte le marce vanno bene... e solo quando supero i 120 ke c'è il calo di potenza. poi una volta spenta e accsa la macchina tutto e come prima.

Ho cambiato il debimetro, la macchina va meglio ma a 120 'è sempre il calo di poteza.. nn so ke fare.. il meccanico mi ha detto ke puo essere la centralina...

chillymirko (chillymirko@yahoo.it)

Ciao ragazzi,

a tutti voi che avete cali di potenza sopra i 120 km, consiglio di farvi controllare la valvola EGR. avevo lo stesso problema vostro e prima di svenarmi nel cambiare turbina o dibimetro ho fatto cambiare la valvola. il problema avviene dopo circa 120/130.000 km fatti in quanto la valvola si sporca e non fa piu il suo lavoro!! dopo averla cambiata la mia golf va che è un piacere!!!

max88

io ho lo stesso problema di tutti gli altri sulla mia seat ibiza 1.9 tdi 110cv il mio meccanico mi ha detto che è un problema della westgate che trafila aria e non permette un regolare funzionamento, aspettando la sostituzione vado in giro con un 1.9 aspirato

libeccio66 (alebencre@alice.it)

Salve ho una golf 110cv td IV, km.30.000, con problemi per calo di potenza, appena tiro le marce arrivando alla 3° a circa 130kh, va giù di potenza, spengendo il motore e dopo riavviato il problema va via, e alla solita velocità ritorna potete aiutarmi? ho portato l'auto alla VW e mi anno detto che è andata la turbina sarà vero?.

giovanni (info@matrix-compute.net)

Gentili signori bisogna che si studi meglio le funzione della turbina a gemotria variabile per capire bene il concetto come in guerra se hai un nemico controlla le sue mosse cosi che si riesce a contraffarlo purtroppo con i limiti vigenti in italia basse velocita con motori generati e progettati pe rlavorare ad alti regimi di giri tutto ciò è dannoso poiche e qualsiasi meccanico per cause ecominiche dice sempre che c'è da sostituire il pezzo ma non è cosi a meno che non si sia inceppata definitivamente ma anche li c'è la soluzione bisogna smontare la turbina aprire la sede oliare con prodotti anticorrosione tipo ( Svitol ) poi rimonatarla non è un lavoro per gente inesperta poichè serve cautela e massima precisione per riportare tutto in sede questi dissapori sono causati dalla bassa velocità imposta dai limiti italiani vedi la legge dei fari accesi lungo le strade extraurbane l'unico a trarne vantaggio sono le case costruttrici di lampadine e la polizia stradale forse in questo modo anna salvato integrita delle ditte evitandogli di fallire :) in italia pur troppo vige solo la regola economica tutto cio che conta è il denaro non risolvere i problemi dei clienti questo da parte dei meccanici che dovrebbero imparare a leggere i test di autodiagnosi prima di improvvisare a dare definizioni poco corrette e pressoche inattendili al cliente ne va della sua immagine e si terrebbe il 100 % dei clienti grazie

francesco

Ciao a tutti, si anche a me è successo lo stesso problema con un audi A3 130cv TDI.

Da 3 mesi praticamnete (due volte è successo), oltre 120/130km, la centralina mi ha escluso la turbina e mi ha tagliato la potenza, al solito la risposta dopo il controllo al computer è stata: c'è la geometria variabile incrostata, valvola westgate che nn funziona bene etc, cosi la soluzione è sostituire la turbina 1050euro di spesa, oppure un lavaggio del "blocco girante" tutto x 400euro ma è un lavoro nn in garanzia, a rischio quindi, cioè il problema dopo 6 mesi si puo ripresentare! :-/

Son andato in 2 concesionarie-autofficcine e tutte mi hanno dato la stessa risposta: la turbina è andata in soprappresione e la centralina ti ha bloccato la turbina, spegni e riaccendi il sistema resetta tutto ma il problema rimane!

Libeccio certo che con 30mila km....è na bella sfortuna! capisco a 95.000km

Cmq se uno vuol tirare avanti basta nn andare oltre i 130km/h e usare anche la sesta marcia in tangenziale.

Quando si avrano un po di soldi da buttare, si farà la spesa.

Nn ci sono altre soluzioni valide, cambiare la turbina che costa 780euro, rigenerata, piu il resto (x 3.5ore di lavoro che servono)...se lo mangiano loro!

xmaxfane

Anch'io stesso problema: golf IV con 118000 km, appena fatto il tagliando, torno a casa e noto qualcosa che non va: la macchina è come se trainasse una roulotte, non c'è la fa, nè in prima, nè con le altre marce.

Sono tornato dal mecca e mi ha detto che dovrebbe essere appunto la turbina a geometria variabile, la quale si è sporcata e non si apre a dovere.

Possibile che però sia accaduto prorpio dopo il tagliando?

Comunque sia mi ha detto di lasciargliela per vedere se riesce a sbloccarla tramite un prodotto specifico altrimenti si dovrà smontare completamente la turbina per ripulirla.

Secondo voi mi costerà tanto?!?!

golfino

ciao ragazzi, io ho una golf 1.9 115 CV... ancora non mi si e' presentato il problema e sono gia a 95.000 Km. tempo fa il mio meccanico mi ha accennato di tutte queste cazzate di debimetro e turbine... se andate nei ceentri VW fi fregano al 90% con le turbine da cambiare e debimetri e roba varia. una soluzione per non incappare nel problema c'e'... cercare di tenere pulito il debimetro con antiossidanti per componenti elettroniche (mai usare acqua!) non e' difficile, inoltre per le valvole il rimedio e' uno solo... TIRARLE ste marce ogni tanto! in questo modo si riduce l'otturazione delle valvole. un altro possibile problema per i cali di potenza potrebbe comunque essere dato dall'intercooler, non dimentichiamocelo.

xmaxfane

Io il problema l'ho risolto senza spese: era un tubicino in gomma che si era rovinato e quindi faceva perdere di pressione la turbina e pure i freni.

Fateci caso prima di spendere parecchi soldi per somntare la macchina e sostituire pezzi inutilmente!!

valentino (valentino.ricci@libero.it)

X xmaxfane...

ma lo sai che a me è successa la stessa cosa a 30000Km???

Oggi la macchina ha 87000 ma non sono ancora riuscito a risolvere il problema... chiunque vuole sostituire qualche pezzo costosissimo e nessuno cerca veramente il problema... non vorrei che l'officina autorizzata al tagliando abbia fatto qualcosa per indurmi a pagare una cifra esorbitante!!!

riky (hamdi84@hotmail.it)

ciao a tutti.. ho un golf 4 110 cv .. avevo l'ostesso problema del 120km ... ho fatto pulire la turbina e tutto è tornato cm prima...ciao

DinoRace (abbadino@virgilio.it)

Risposta a qualcuna delle cause sulla perdita di potenza:

Se fosse il FLUSSOMETRO come molti sbagliano chiamandolo DEBIMETRO non si potrebbe mai resettare (se non va non va),potrebbe essere la turbina... ma non darebbe potenza fino a 130 kmh x poi cedere,la causa del calo e ripristino dopo il reset è da attribuire ad una delle elettrovalvole che gestiscono la pressione della turbina (probabilmente andata in blocco)che a sua volta non facendo diminuire la pressione di spinta della turbina fanno andare la centralina in recovery (programma della centralina per non causare danni al motore).

Queste valvole elettriche si trovano nel vano motore sotto al parabrezza lato guidatore,una è grigia e una nera... sono fatte uguali con uno spinotto e 3 tubini di gomma piccoli ciascuna,quella che gestisce il turbo e si rompe spesso è quella di destra,controllate anche i vari tubini che non siano rotti o screpolati... soprattutto quello sulla westgate

Spero che a qualcuno serva sapere queste cose,comunque sconsiglio il fai da te,semmai cercate una persona competente e che sappia interpretare uno strumento di diagnosi,e soprattutto si tenga aggiornato costantemente sulla gestione elettronica motore delle varie vetture.

Consiglioooo OKKIOO

Ciao

Giu

Ciao io ho una golfwagon TDI 110 e non ho mai avuto problemi fino a qualche giorno fà. Chilometri fatti 135.000 con tagliandi regolari. Qualche giorno fà in un sorpasso mi si è accesa la spia del preriscaldamento del diesel e nelle accellerate un pò più brusche c'è un calo di potenza e si spegne il motore. Se io arrivo pian piano alla stessa potenza provocata dall'accellerata brusca non succede niente. In Officina ne hanno provato di tutte ma non sanno cosa fare. Pare che il problema si accentui arrivando oltre i 4000 giri. Non sapendo come comportarmi vorrei un aiuto, anche perchè ne ho già spesi tanti di soldi.

Se qualcuno sa cosa fare me lo dica altrimenti dovrò cambiare la macchina.

Ciao a tutti.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.