Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

aiutatemi a capire cosa è - Pag 1

beppe (
beppeliccardi@tiscali.it
),
, ACCENSIONE
ciao a tutti e un grazie a tutti quelli che mi ascoltano. la mia Audi A3 1.9 TDI cv 105 dell'ottobre 2003, già modello nuovo da qualche mese mi da dei problemi, quando accendono l'auto da calda, fa fatica a partire, infatti ho l'incubo a fermarmi per un attimo anche a fare gasolio o a bere un caffè, da fredda parte che una meraviglia, qualcuno mi ha ventilato che puo essere la pre pompa del diesel, ditemi voi se e vero o meno e cosa possa costare riparare il danno, l'auto ha 97.000 km.grazie

carmine

Anche io ho lo stesso problema sulla mia Audi A3 2.0 TDI 140 del 2003. La mattina parte bene, ma una volta raggiunta la temperatura ci mette un pò a partire. Un amico ha sostituito le candelette sulla Vw Golf IV 115 cv ed il problema si è risolto. Come si può risolvere? Di chi fidarsi? Un centro Audi mi ha detto che questo malfunzionamento era regolare a 100.000 Km. Ma è possibile che una macchina che costa nuova €30.000 si rompa così?

kelis (sexycherry4real@yahoo.com)

ciao volevo chiedervi se posso circolare a milano oggi essndo una giornata di blocco totale...ho la golf e uso il diesel...

baci kelis

teo79

X beppe e carmine. Ciao,sn un meccanico e lavoro in concessionaria Audi. Vi posso confermare che il 70% delle A3 modello nuovo (8P) e delle Golf V che montano il motore BKC e BKD soffrono di questo problema. X i primi modelli,cioè quelli fino al telaio 5-cioè del 2005-il problema dell'avviamento a caldo molto difficoltoso poteva essere causato dalla testata difettosa.Questo vale xò se la macchina consuma molto liquido di raffreddamento. Altrimenti il problema si può risolvere smontando i 4 iniettori-pompa e sostituendo i 2 anelli di tenuta in gomma presenti su ogni iniettore ed eseguendo poi una regolazione della corsa dell'elemento iniettore-pompa. Se anche con questo intervento, ed escludendo un problema della testata, allora bisogna controllare la pressione di mandata del gasolio. Le candelette lo escludo xchè altrimenti faticherebbe anche da freddo. Se avete bisogno di ulteriori informazioni scrivete in questo forum.

Fabio (BaroneRosso82@Hotmail.com)

Ciao teo,

finalmente ho l'occasione di parlare direttamente con un mecc.

Volevo chiederti una cosa velocissima: ho una fiesta diesel 1.4 che fino a ieri aveva un problema (forse) ad un iniettore. Portandola all'officina mi hanno detto che era un iniettore che "soffiava" e che avrebbero dovuto cambiare un paio di cose (rosetta piatta e boccola + guarnizione di tenuta) ma dopo che la sono andata a prendere, il tipico rumore di "soffio" dal motore un po rimane..... ti ringazio anticipatamente.

punkster (marco.aspesi@ibero.it)

ciao teo

ma l'avviamento difficoltoso per problema alla testata non dovrebbe avvenire a motore freddo?

io ho una a3 2.0tdi e il liquido refrigerante è in calo.. ovvero consumo circa 1cm ogni 1000km .. però non ho altro problemi (fumo bianco, 3 cilindri, etc).. sigla motore BKD anno 08/04.. che può essere?

alexaudi

Ciao teo

io ho una A3 2.0 tdi anno 2004 arrivato a 92.000 km ho avuto il cedimento della testata! logicamente fuori garanzia è l'audi nn mi vuole riconoscere il danno!

cosa posso fare?

teo79

X Alex: ciao,mi dispiace x la tua A3. X prima cosa mi puoi dire il motivo esatto x cui parli di cedimento della testata della tua macchina? E' stato confermato da un'officina della rete Audi previa ispezione oppure è una tua sensazione dovuta a qlcosa in particolare?X il fatto che la macchina è fuori garanzia in TEORIA nn dovresti preoccuparti.Siccome la casa madre è perfettamente a conoscenza di questo tipo di guasto,tanto che nn molti mesi fa è apparso sul mensile "Quattroruote" un articolo nella sezione "Il difetto del mese" che parlava proprio dei cedimenti della testata dei modelli Golf,A3,sporadici su A4 ultimo modello.Posso già dirti però che la casa contribuisce alle spese della riparazione in una misura che va dal 50 al 75% del totale quando la macchina è fuori garanzia SOLO E SOLAMENTE se i tagliandi precedenti sono stati fatti regolarmente,quindi a scadenza periodica di max 2 anni/circa 30000km a seconda dell'evento che si verifica x primo o in base all'indicatore service variabile,e SOPRATTUTTO se il libretto service,quello della garanzia,è REGOLARMENTE TIMBRATO ogni volta che è stato fatto il tagliando.IMPORTANTE è il fatto che il tagliando risulta nullo se è stato fatto da un'officina non facente parte della rete Audi.Detto questo se tu hai fatto tutti i tagliandi presso la rete Audi con il libretto service timbrato regolarmente dovresti recarti presso una concessionaria,meglio se medio-grande cioè scarta concessionarie piccole,esporre il tuo problema,farti fare un preventivo dettagliato e chiedere che la casa si accolli parte della spesa intervenendo in correntezza.In linea generale posso dirti che la testata completa costa circa 900€ di rotazione ed è già completa di valvole,punterie ed alberi a camme,i 4 iniettori-pompa sono presi dalla vecchia e le 4 candelette sarebbe meglio sostituirle.X le varie guarnizioni,cioè quella della testa,del collettore di aspirazione e scarico,della pompa tandem e varie metti in conto un altro centinaio di €.Come manodopera un'officina della rete dovrebbe chiedere circa 8 ore.Ti consiglio però nel caso tu sostituisca la testata di sostituire anche la cinghia di distribuzione in quanto sei a 92000 km e la scadenza della sostituzione è a 120000 e siccome deve essere cmq smontata è da stupido nn approfittarne.Fai presente xò di nn sostituire la pompa dell'acqua a meno che nn abbia perdite,siccome le officine hanno l'abitudine in questo tipo di intervento di cambiarla anche quando va bene.X la distribuzione te la cavi con 300€ circa e la manodopera è compresa nella sost. della testa.Fammi sapere.

Gianni (jxl83@libero.it)

Salve, possiedo una golf V 2.0 tdi con motore bkd.Ho avuto parecchi problemi con gli iniettori in quanto già da nuova strattonava e fumava parecchio. Sono stati sostituiti in garanzia ma la vibrazione è ancora percettibile sui 2500 giri, ed è simile a quella che si presentava con i vecchi iniettori. In più sono molto difficoltose le partenze a freddo. Qualcuno ha conoscenza di questi problemi e mi sa dire se dietro questi problemi ci sono delle difettosità note??

Grazie!!

alexaudi (alexaudi@libero.it)

Ciao ti ringrazio per avermi risposto, l'autovettura consuma acqua solamente in autostrada a forte velocità, per cui ho ritenuto portarla presso un'officina audi in cui hanno fatto la prova idraulica mettendo sotto pressione il circuito, per i tagliandi io fatto due tagliandi audi mentre gli altri due presso BOSCH SERVICE autorizzato Legge Monti e per questo motivo non vogliono intervenire in correntezza, il costo totale è 1840€ cambiando anche la cinghia di distribuzione è 450€ sono di manodopera.

gianlumani (gianlumani@hotmail.it)

ciao, anch'io ultimamente ho un problema sull'accensione, però la differenza è che lo fa sia a freddo che a caldo... cosa posso fare per risolvere il problema?? aiuto!!

domenico (domenico_prisco@libero.it)

x teo, innanzitutto volevo dirti che sei molto gentile ad aiutarci con queste difficoltà, poi voglio chiederti: ho una golf V guarda caso ha 46000 Km e consuma tantissimo liquido refrig, la vw mi dice che va sostituita la testata però non in garanzia, che mi è scaduta da 4 mesi.

come posso fare?

denuncio vw, o ce un rimedio?

per favore, gia sto da 2 mesi con la vettura in questo stato, che poi mi hanno detto di non camminare.

è vero?

o posso cmq camminare?

GIOZ (giobbyx@yahoo.it)

per Teo:

anticipo perGrazie in il tuo aiuto io posseggo una Seat Leon 2.0 TDI 140 cv con motore BKD da dicembre 2006 ho letto in diversi pos che per i nuovi motori dall'ottobre 2005 in avanti i problemi di rottura testata dovrebbero essere risolti ma la mia seat con all'attivo solo 6000 km al primo avvio del mattino parte a tre per poi stabilizzarsi dopo qualche secondo ed una fumata al minimo regolare, non ho per il momento notato abbassamento del liquido refrigrante ed inoltre tutti gli altri avvii della giornata sono reolari , in cocessionaria mi hanno detto di usare la V-power ma mi e' sembrata una ..... perche' dicono che e' normale.

Posso avere un tuo parere ...devo preoccuparmi grazie e ciao

Lum87-glof (Lum87@libero.it)

Ciao TEO...... Sò già che sarò l'ennesimo rompipalle con il medesimo problema....

Ho una golf IV TDI 110CV del '99...come i ragazzi dell' audi A3, la mia macchina fatica a partire.

Da freddo l'avviamento dura circa due secondi (e si allunga del doppio se la avvio dopo che l'ho lasciata x ore al sole) e da motore caldo ci mette un eternità.....circa 5 secondi.

Ho fatto sostituire le candelette di avviamento e poi ho rilevato la tensione ai capi dei morsetti della batteria --> circa 12,7 volt..

secondo te cosa può essere? certi mi dicono che è la centralina, certi mi dicono che è il motorino d'avviamento altri mi dicono che la pompa è sporca (nn è vero perchè e sempre stata tagliandata da officina Wolksvagen è tutti i pezzi/filtri ecc, sono sempre stati cambiati al momento opportuno.....)

alberto (axel_1966@libero.it)

Ciao a tutti.........

Noto e mi fa piacere che siete preparati su alcuni specifici difetti, che nemmeno i capiofficina riescono a risolvere..........vi racconto il mio:

ho un ulisse 2.o multijet 6 marce (anno 2006) che ogni tanto alla messa in moto ha una vibrazione (rumore anomalo) tipo ferraccio che dura circa 15 secondi, e questa "vibrazione" non compare sempre

quindi non riescono a dirmi da cosa dipende. L'altro giorno in officina fiat, abbiamo sentito questo rumore ma il meccanico perplesso mi ha risposto che il tempo di durata era troppo limitato e che non sapeva cosa era...........

a questo punto chiedo a Voi lumi ringraziando anticipatamente.......per le risposte o soluzioni da adottare.

flyfe

Ciao a tutti, colgo l'occasione anch'io per esporre il mio problema, visto che Teo è del settore ed è molto gentile e chiaro.

Ho un'Audi A4 avanta 2.5 tdi V6 quattro del 2002, con 122.000 Km a 117.000 ho fatto la distribuzione con cambio pompa dell'acqua e termostato. Da qualche tempo succede che la temperatura dell'acqua non sale, alcune volte vedo la lancetta che sale e ad un certo punto cala briscamente rimanendo a 0. Inoltre in concomitanza con questo movimento della lancetta occasionalmente il motore perde momentanemanete potenza (un paio di secondi o anche meno). Secondo voi cosa può essere?


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.