Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Problemi iniettore diesel - Pag 4


gennaro

ho una focus 1.6 benzina anno 2008. a motore caldo ogni tanto singhiozza ed il minimo è irregolare tanto da spegnersi. in officina non sanno cosa fare. accetto qualsiasi consiglio grazie

Gianni (giovanni.padoan@it.abb.com)

Salve

Possiedo una citroen c2 con 40.000 Km

nei giorni scorsi mi è capitato che dopo essere arrivato regolarmente al lavoro alla sera nel riprendere la vettura per fare ritorno a casa la macchina non c'è stato verso di metterla in moto al che mi sono rivolto all'officina concessionario citroen che per fortuna si trova vicino al mio luogo di lavoro. Il meccanico è prontamente intervenuto ma non è riuscito nemmeno lui ad accendere la macchina dicendomi che li sul posto non poteva fare nulla e si rendeva necessario portarla in officina. Con l'intervento del carro attrezzi ho fatto rimorchiare la vettura nella officina Citroen, Il giorno successivo telefono al meccanico per chiedere informazioni il quale mi dice che deve cambiare il fascio tubiero perche ha trovato un tubo rovinato e quini aspirando aria dal tubo la macchina non si accende. Il giono dopo richiamo il meccanico e mi dice che purtroppo nonostante la sostituzione dei tubi la macchina non si accende e che la centralina non segnala alcuna anomalia e quindi secondo lui è un iniettore che non funziona correttamente. Si decide di smontare gli iniettori e inviarli a rivisionare. A questo punto iniziano in me tantissimi dubbi ad esempio: è mai possibile che gli iniettori si guastino senza alcun preavviso? visto che al mattino sono giunto al lavoro senza alcun minimo problema? capisco se la macchina funzionasse a stappi o partsse a 3 cillindri ma cosi' davvero non capisco e per fortuna che l'ho portata in un concessionario Citroen. Grazie per un eventuale risposta in merito vi terro' aggiornati. Cordialmente Gianni

Giuseppe (matilde.dicarlo@alice.it)

ciao, io ho una ford focus 1.8 Dti 90cv durante il tragitto mi si e accesa la spia delle candelette ed il pedale dell'acceleratore non andava più in pratica la macchina rimaneva al minimo.

Spegnendo il motore e poi riavviandolo tutto tornava a posto. sono andato dal mio meccanico di fiducia ha fatto il test alla macchina e mi ha segnalato un anomalia all'acceleratore. ora io mi chiedo e possibile che sia l'acceleratore? grazie attendo una vostra risposta.

posta (campus.sal@tiscali.it)

mercedes cdi 220 ho un problema ,la mattina la macchina mette in moto ma si spegne subito dopo riprovo e con isistenza riparte,mentre durante il giorno non sucede niente mette in moto sempre che problema ho grazie

franco (vergafranco@libero.it)

ciao,ho una fiat marea td100 si è rotta una candaletta nella sede della testata e non si toglie.potete dirmi come posso risolvere???grazie attando una vostra risposta

jack (zighego@libero.it)

Ciao ho un problema con un Land rover freelander diesel , capita che la vettura rimanga accellerata da sola, se rimane in moto per molto lo fa esempio se percorro 3oo kilometri in autostrada lo fa.

Qualche giorno fa mentre ero in autostrada ho notato che alla velocità di 130 kilometri orari dallo scarico mi buttava fumo nero , ad un certo punto la vettura è rimasta accellerata , è iniziato ad uscire del fumo bianco dalla marmitta.

Mi sono fermato ed ho verificato l' olio ed il liquido , mentre ho aperto il cofano motore ho riscontrato che dalla vaschetta del liquido radiatore usciva tutto il liquido ( anche se non ho aperto il tappo )

Ho fatto raffreddare la vettura ma ho notato che dopo aver messo il liquido la vettura se lo beve tutto neanche in un kilometro .

La vettura è poi partita ma non ha potenza , per farla andare su di giri devo pigiare il pedale al massimo.

Cosa mi consigliate fare, da alcuni pareri chi mi dice che si rotta la turbina, chi gli iniettori chi il motore fuso.

Nell' attesa di una risposta le porgo

cordiali saluti

Jack

sabrisalem

io ho una ford focus steson wagon 1900 disel, fatto rifornimento e dopo si è accesa la spia dei candaletti e quando la spengo torna tutto normale e quando accelero mi si accende di nuovo e nn rende più al massimo.

ho pulito il filtro ma è rimasto il problema e in più mi aspira aria.

lo sburgo però quando l'accendo mi accorgo che c'è ancora aria. che cosa può essere rispondetemi grazie!

Emanuela (e.mazzarini23@virgilio.it)

Ciao

io possiedo una ford fusion 1.4 tdci,ho cambiato la turbina e dopo circa un mesetto sentivo un rumore metallico,l'ho portata dal meccanico e mi ha detto che erano i collettori e le boccole,così abbiamo sostituito tutto,ma all'interno erano rimasti dei residui catramati che comunque non era il caso di pulire perchè ormai incrostai,a detta del meccanico,riprendo la macchina e non si accende,si era scaricata la pompa della benzina,riaccendo la macchina e non prende in giri di terza con l'acceleratore al massimo il motore a 4000 giri massimo 40 km orari,ora è probabile che sia un problema di iniettori? l'impressione è come se non gli arrivasse il carburante necessario per far si che parta l'iniezione,parlo per ignoranza e perchè vorrei delle risposte visto che mi hanno chiesto una cifra esorbitante per ripulire gli iniettori.

Aspetto con ansia una risposta

cordiali saluti emanuela

Emanuela (e.mazzarini23@virgilio.it)

Ciao

io possiedo una ford fusion 1.4 tdci,ho cambiato la turbina e dopo circa un mesetto sentivo un rumore metallico,l'ho portata dal meccanico e mi ha detto che erano i collettori e le boccole,così abbiamo sostituito tutto,ma all'interno erano rimasti dei residui catramati che comunque non era il caso di pulire perchè ormai incrostai,a detta del meccanico,riprendo la macchina e non si accende,si era scaricata la pompa della benzina,riaccendo la macchina e non prende in giri di terza con l'acceleratore al massimo il motore a 4000 giri massimo 40 km orari,ora è probabile che sia un problema di iniettori? l'impressione è come se non gli arrivasse il carburante necessario per far si che parta l'iniezione,parlo per ignoranza e perchè vorrei delle risposte visto che mi hanno chiesto una cifra esorbitante per ripulire gli iniettori.

Aspetto con ansia una risposta

cordiali saluti emanuela

paolo (paolopagano1956@libero.it)

il cangoo renault quasi 2000 ,turbodiesel ad iniezione elettronica,di colpo ha perso potenza,dove prima viaggiavo in quinta e avevo anche un pò di ripresa x un sorpasso,ora al massimo tiene la quarta e non sorpasso proprio.Per il resto tutto normale.Possono essere gli iniettori? Grazie per l'attenzione.

roberto (info@sintechsrl.it)

Salve a tutti, ho un vito della mercedes che da un pò di tempo ha un problema, nell'abitacolo si sente una puzza esagerata di gas di scarico sopratutto stando fermi nel traffico, roba da svenire, due meccanici diversi mi hanno detto:

il primo: turbina e/o collettori prezzo 4.000 euri circa

Il secondo: iniettori prezzo 800 euri circa

Ma che prendono per il culo??

Il vito non ha altri problemi va da dio anche se ha 167.000 km ed è del 2003.

Che ne dite???

grazie per i consigli che mi potete dare

mich (alex_7@hotmail.it)

ho una citroen c2 del 2004,e avvolte mi domando perche' mi sono fatto una citroen,quanti problemi

massimo (elettrocorte@alice.it)

rispondo a mich :

Il tuo vito come del resto è successo al mio, a un problema di perdita sotto gli iniettori alla base della testa, è presente una rondella in rame e da li esce la combustione in piccole parti.

Ma chiede soltanto ricambio originale alla mercedes.

A mè la prima volta hanno sbagliato rondelle mettendo quelle della focus!

Costo minimo dei ricambio, maggiore la mano d'opera. Come media capita uno su uno.

Giancarlo

Possiedo una ford fusion tdci 1400, da un pò di tempo ho notato che la lancetta della temperatura acqua sale solo alla prima tacca, mentre fino a poco tempo fà saliva alla seconda,il meccanico ha detto che va tutto bene, ma a me non sembra, ho provato a lasciare acclerata la macchina per quasi mezz'ora, la lancetta è salia alla seconda tacca ma la ventola non si è accesa. cosa può essere, grazie

Maurizio (maurizio-urbani)@(libero.it)

Risposta di massimo (elettrocorte@alice.it)

Inserito il: 28/10/2009

rispondo a mich :

Il tuo vito come del resto è successo al mio, a un problema di perdita sotto gli iniettori alla base della testa, è presente una rondella in rame e da li esce la combustione in piccole parti.

Ma chiede soltanto ricambio originale alla mercedes.

A mè la prima volta hanno sbagliato rondelle mettendo quelle della focus!

Costo minimo dei ricambio, maggiore la mano d'opera. Come media capita uno su uno.

CONFERMO PIENAMENTE QUESTA TEORIA


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.