Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

spegnimento in corsa 206 - Pag 2


massimiliano (max.viagi@hotmail.it)

salve io invece ho una peugeot 206 cc del 2002 a da qualche tempo ho problemi mentre cammino si spegne e esce scritto anomalia antifurto elettronico qualcuno mi puo aiutare grazie

makmak (makmak@fastwebnet.it)

ho venduto la macchina, come posso annullare la sottoscrizione a questo post? grazie

Mose' (mosesorbo@virgilio.it)

Attenzione per Massimiliano,la tua 206,e'il tipo che monta l'impianto elettrico multiplexato con reti CAN e VAN,questo vuol dire che ad un minimo accenno del primo mancato avviamento,il primo messaggio che viene visualizzato sul visualizzatore multi funzione posto nella parte superiore del cruscotto,per intenderci dove si visualizzano le funzioni RADIO,e le funzioni DATA e OROLOGIO,e' proprio quello lamentato da TE,cioe' di anomalia antifurto elettronico.Pertanto non allarmarti,ma pensa solo ad intervenire su cio' che non permette l'avviamento del motore,che in questo caso bisogna intervenire con un computer diagnostico almeno per rilevare il codice guasto.Almeno da li si puo'risalire all'esatto difetto che attanaglia il normale funzionamento dell'auto,e/o del motore.Okay,pertanto non lasciateVI intubare da meccanici faciloni.Seguite le indicazioni della CASA MADRE,rivolgendoVI a Professionisti e Tecnci della casa,che lavoriano con SERIETA',ONESTA',garantendoVI il massimo,oltre al buon funzionamento dell'auto.

billfracassa (billfracassa@yahoo.it)

Ho una 206 1.1 del 2001, a garanzia conclusa ho dovuto sostituire la centralina ( Marelli ), per trafilamento di acqua al suo interno. Da circa un anno sono afflitto da un'altro problema elettrico, tra i 2000 e 2200 giri il motore taglia come se andasse a tre, ogni tanto il minimo è irregolare, queste cose si accentuano se piove. Ho già provato a sostituire candele, bobine, messo un condensatore sul filo positivo delle bobine. La presa diagnostica non rileva alcun errore, se io stacco la batteria per una settimana il difetto per qualche giorno non si presenta ma poi...

mauri (mauri3427@inwind.it)

Questa sera,la mia Peugeot 206 xs 1600,

mentre marciavo a moderata andatura nel traffico, non sentiva più l'acceleratore e si manteneva sui 1500 giri. Premetto che è alimentata a gas metano e riprovata a benzina faceva lo stesso difetto. A qualcuno è successo lo stesso difetto? Potete darmi qualche "dritta" per non farmi imbrogliare? Ringrazzio anticipatamente. MAURIZIO

alessandro_napoli (alex.nap@hotmail.it)

ragazzi anche io ho avuto lo stesso problema...e l'ho portata dal mio meccanico di fiducia e mi ha risolto il problema e spiegato che la spia del motore indica un anomalia...bènel mio e credo qndi anche nel vostro l'anomalia è della centralina, la mappatura è andata in tilt!! vi consiglio di controllare subito altrimenti potreste dover cambiare la centralina :S

simone (simone_22@live.it)

e la centralina dell' antifurto

ci sara qualche fili positivo che e messo sulla posizione di negativo e quindi poi va in contrasto

ales975 (ciakciak@tiscali.it)

per chi possa interessare, io avevo problemi con la 206. Dopo un breve tragitto tipo 10km e la temperatura della macchina si stabilizzava, la macchina in movimento si spegneva da sola. Non si riusciva a capire cos'era. Ho fatto togliere l'antifurto come letto nei vari forum ma il problema persisteva. Facendola corta era il reller della centralina. 40 euro + 40 di manodopera e la paura è passata.

spero di essere stato utile a qualcuno.

ciao a tutti

Matteo (matteino.ciao@libero.it)

Io posseggo una 206 1.6 16v anno 2004, e' da 1 mese che mi sta presentando questo difetto e leggendo qui vedo che e' molto diffusono!! La macchina a volte non si accende anche per 15 minuti. Sembra che si stacca la corrente, potrebbe essere il motorino di avviamento pero' non vorrei spendere soldi inutili...

spiego meglio: inserisco la chiava, giro il quadro si accende aspetto che carica tutto giro e nulla non si accende...non da segni di vita

agnese (agne1983@hotmail.com)

Ciao,oggi mentre camminavo con la mia peugeot 206 cc ad andatura moderata non ho più sentito l'acceleratore,la macchina non si è spenta, e si è accesa la spia "diagnosi del motore" che segnalava un'ANOMALIA DISINQUINAMENTO.

Che devo fare?

posso camminare o brucio qualcosa?

Ciao e grazie

tony (antoniocapitelli@libero.it)

ciao possiedo una audi A3 1.9 tdi 74kw del 2002, da qualke giorno all'improvviso mentre sono in marcia si spegne da sola , mi fermo e dopo svariati tentativi di metterla in moto(sforzando il motorino di avviamento)la macchina riparte come se niente fosse successo.Potete aiutarmi se qualcuno ha avuto lo stesso difetto? o sapreste dirmi di cosa potrebbe trattarsi.ciao grazie

mauri (mauri3427@inwind.it)

In relazione al guasto indicato il 16 06 2008, ovvero assenza di sensibilita' dell'accelleratore della mia Peugeot 206xs, è bastato resettare la centralina e tutto è andato a posto.

BEPPE 82

SALVE HO UNA 206 1.4 HDI E SONO ALLE PRESE DA UN ANNO CON IL PRBLEMA DELLA FAMIGERATA SPIA GIALLA CHE DI TANTI IN TANTO COMPARE STROZZA LA MACCHINA SUI 3000 GIRI E GRAZIE A DIO LE OFFICNE PEUGEOT NON NE CAPISCONO UNA MAZZA...

AIUTO!!!!!!!

Moky (fototipo@libero.it)

Salve a tutti

questa il mio problema:

2 settimane fa si accende la spia di diagnosi motore sulla mia 206 1.4Td(imm.01/05- no antifurto;km attuali 44.000);mi rivolgo quindi all'officina Peugeot:"dopo 3H 1/2 di diagnosi il problema è stato risolto cambiando il filtro gasolio parzialmente intasato(120€).

Dopo una settimana,o meglio dopo 20 km, la spia si riaccende;riportata nello stessa officina mi sento dire dal capoofficina che "per questo tipo di problema si va a tentativi;si parte dal filtro per poi arrivare ad un iniettore(580€) e cosi' via".

Secondo lui la macchina a freddo una volta raggiunti i 3000 giri arranca;sinceramente ho provato in entrambe le occasioni a portare la macchina sopra i 3000, e questa mi ha risposto normalmente senza mancamenti.

Voi avete altri consigli oltre a quello di cambiare officina prima di farmi cambiare l'iniettore?

Grazie a tutti

salvo

io ho una 206 1400 hdi anno 2006o avuto due problemi uno durante un giorno di pioggia si e bloccato il pedale del freno mentre lauto era in movimento quando ho frenato non si e fermata.il problema era il sensore abs Laltro problema e che accendevo la machina e subito si spegneva qundo andavo a pompare il disel dal ponpante lei ripartiva. nessuno sapeva risolvere il problema io o cambiato i tubi dal serbatoio al filtro e ho risolto il problema era che un tubo prendeva aria e quindi quando si fermava lauto si svuotava il filtro ritornando il disel nel serbatoio. spero che i miei consigli facciano comodo a qualquno


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.