Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

tiptronic che slitta - Pag 1

possiedo una audi allroad 2.5 tdi 180 hp del 2003 con cambio automatico tiptronic 5 marce. vorrei sapere come fare a capire effettivamente se il cambio slitta, perchè mi sembra che soprattutto a basse velocità, nei rapporti più corti (soprattutto in 3^) o in salita, il motore salga troppo di giri. Mi è stato detto che a seguito di una prolungata sosta del mezzo o anzianità dello stesso, indipendentemente dai chilometri percorsi, l'olio del cambio potrebbe essere la causa dello slittamento e quindi da sostituire. é vero? ogni quanto tempo o chilometri è previsto il cambio olio? esistono vari tipi di olio per poter modificare leggermente l'arco d'intervento del cambio? grazie


teo79

Il cambio automatico montato sulla A6 e Allroad non ha avuto problemi legati a strappi o slittamenti,a differenza x esempio del Multitronic Audi. L'olio da utilizzare x la sostituzione è L'ATF di colore rosso e ti consiglio di utilizzare quello della casa specifico x il tuo modello.Inoltre la sostituzione andrebbe fatta da personale competente in quanto il livello corretto va fatto a motore acceso,dopo aver fatto passare tutti i rapporti con freno premuto restando 2-3 secondi su ogni posizione della leva (PRND)e con temperatura dell'olio cambio compresa tra 35 e 45°C.Non è prevista la sostituzione dell'olio dalla Casa,l'unico intervento è il controllo del livello al tagliando dei 120.000km.Sostituendo l'olio e ripristinare il livello corretto dovresti notare un netto miglioramento.Molte volte questi problemi sono causati da un riempimento insufficiente oppure eccessivo del cambio.

white (white_73@libero.it)

Grazie teo79. Allroad 2.5tdi 2003 tipronic 5 marce. Ho, nell'ordine, effettuato il controllo centralina del tiptronic dove non risultava nessuna anomalia ed errore, sostituito l'olio del cambio, tutto presso officine autorizzate audi ma senza notare alcun cambiamento e nessuno che mi sappia indicare cosa possa essere. Premetto che in pianura il cambio funziona perfettamente mentre in salita con il 3°e 4° rapporto in alcuni casi, sprattutto nella fascia di giri tra i 1500 e i 1800, (senza cambiare rapporto) il motore aumenta di 1000-1500 giri senza che si avverta un reale trasferimento di coppia (sembra che slitti) cosa che non succede in funzione sequenziale che se inserisco nel momento del "difetto" fa tornare il motore ai regimi di giri normali. Inoltre in discesa in alcuni casi anche in funzione sequenziale inserisce i rapporti più bassi (3^-2^) senza però che vi sia collegamento tra motore e ruote rimanendo praticamente in folle finchè non alzo il regime di giri con l’accelleratore per poi “prendere” e iniziare l’azione di freno motore. Non potrebbe essere un problema di software visto che spostando la leva in sequenziale sembra tornare tutto a posto? O qualche modifica-aggiornamento dello stesso a seguito di modica centralina motore da parte di qualche artista? in Audi mi hanno detto che non esiste sistema di verificare questo o di riprogrammare la centralina con il software originale. è vero? Mi è stato suggerito, su questo forum, il possibile problema al sensore di inclinazione.. In audi (più officine) ripetono che non esiste tale sensore o nessun altra possibile causa lasciandomi l’unica possibilità di cambiare il blocco cambio intero!! Possibile con 59.000 Km? Grazie

Alessandro (papale67@libero.it)

Sulla mia Audi A4 1.9TDI 130 cv del 2004

160'000 km ho un problema al cambio automatico.

Mi lampeggia la segnalazione di posizione delle marcie (PRNDS)sul coputer della plancia e a volte nn aggancia la marcia.

Help me.

Un mio amico meccanico ha effettuato un controllo coi suoi strumenti e mi ha detto che potrebbe essere il sensore relativo alla marcia "S".

Adoro la mia auto ma temo che dovrò sostituirla se la soluzione al problema dovesse essere troppo onerosa.

Vi ringrazio per l'aiuto che potrete darmi.

Serena estate.

Alessandro(BG)

EnzoBG (enzo.1988@libero.it)

X Teo79

Sto per acquistare una A6 avant V6 2.4 quattro con triptronic. LA macchina è un gioiello, è del 2001, ha soltanto 60.000 km originali (conoscenza diretta). Il mio dilemma è questo benedetto cambio. Al momento non ha problemi. Quindi sono alla ricerca di un meccanico di fiducia e professionale. Visto che abito in lombardia puoi darmi la tua email o contattarmi alla mia per avere un tuo recapito telefonico?

Grazie

Enzo BG (enzo.1988@libero.it)

Per TEO79

Ho già mandato un messaggio ma non è stato pubblicato evito di riscriverlo.

Mi puoi dare un recapito per contattarti?

Enzo

grignone

Posseggo un audi a6 2.5 tdi tiptronic; mentre viaggiavo in autostrada (della Calabria) per le ferie all'improvviso mi si è spento il motore e il volante si è bloccato. A fatica sono riuscito a portare la vettura in una piazzola di servizio in attesa di un carro attrezzi. L'auto è stata quindi portata nell'officina di chi presta servizio per conto di Europassistance dove è stato sentenziato che si trattava del cambio, per la perdita totale dell'olio. Il cambio è stato sostituito in 15 giorni e a due giorni dal rientro dalle ferie trovo sul pavimento del box di casa delle chiazze d'olio rosso. Posta la vettura sulla buca d'ispezione che posseggo, si vede che le gocciolature sono in corrispondenza degli attacchi dei semiassi, con netta prevalenza su quello di dx lato guida. Tramite altre risposte ho appreso che vi trovate in provincia di Como; io mi trovo in provincia di Lecco e gradirei potervi incontrare per risolvere il problema della perdita.

Tornando allo spegnimento del motore a macchina in movimento è mai possibile che questo succeda a causa del cambio. Credo di essere vivo per miracolo dal momento che l'autostrada era in quel tratto piena di curve ed il volante non rispondeva affatto.

Ilario (ilario.ferrari@mta.it)

Ciao Alessandro, io ho latua stessa macchina e anche la mia ha iniziato ad avere lo stesso problema. Ho notato che il problema si presenta più frequentemente in funzione dell'inclinazione della macchina. In pratica ho anche notato che quando iniziano a lampeggire le scritte delle marce, la leva del cambio la si può spostare senza dovere premere il pedale del freno. nartedì vado a fare cambiare l'olio e i filtri del cambio e spero che questo problema si sistemi, tu hai capito le cause? Ciao e grazie Ilario

teo79

X Grignone: Riguardo un eventuale incontro x visionare la perdita io sono disponibile,basta mettersi d'accordo.X quanto riguarda lo spegnimento del motore a causa del cambio questo è teoricamente possibile,avendo perso l'olio idraulico del cambio gli ingranaggi si sono grippati con conseguente interruzione della trazione.Il volante duro è stato dato dal fatto che a motore spento manca la servoassistenza dello sterzo.Per quanto riguarda la perdita riscontrata dopo la sostituzione del cambio completo,sia con uno nuovo che con un revisionato,penso sia da imputare ad un errato montaggio di qualche particolare.Nella zona del semiasse lato guida dove riscontra la perdita maggiore ci sono le tubazioni di mandata e ritorno dell'olio idraulico,anche se la loro posizione è stata modificata a seconda dell'anno modello.Lascio il mio recapito.Mi contatti x accordi...ilvlad79@virgilio.it

teo79

X Grignone: per visionare l'auto in modo da indicarle quale può essere il guasto e il relativo intervento di riparazione le dò la mia disponibilità. Abito a 10 km da Como,mi contatti a questo indirizzo email: ilvlad79@virgilio.it

Alessandro (papale67@libero.it)

X Ilario.

Ciao fai fare tranquillamente il cambio dei liquidi ma ti dico già ora che la cosa gli gioverà ma che nn risolverà il problema.

Anche a me quando il sistema si smista in emergenza mi consente di spostare il cambio senza frenare ma è previsto proprio dal sistema di emergenza.

Hai mica notato se innestando la retro a volte nn aggancia l'accelleratore e le luci di retro nn si accendono?

Ilario

X Alessandro

Ciao, ho portato la macchina al concessionario AUDI e mi hanno detto che questo è un problema del cambio multitronic. In pratica c'è un sensore all'interno del cambio che non funziona correttamente e manda in allarme la centralina. Per sostituire questo sensore bisogna in pratica aprire il cambio e cambiare una centralina interna, costo di questa operazione circa 700 ÷ 900€. Il problema è che una volta richiuso il cambio, il concessionario non ti garantisce che non si presentino altri problemi, allora ti suggerisce (visto che il cambio è smontato) di cambiare anche le 7 frizioni interne. Cosi facendo garantiscono il cambio per altri 2 anni ma il costo aumenta a 1700 ÷ 2000€. Queste 7 frizioni comunque sono destinate a dare dei problemi di slittamento con il passare del tempo, però mi hanno garantito che l’attuale segnale di allarme non da problemi meccani di rottura o altro. Io lo tengo cosi per un po’ poi decido, mi dispiace perché la macchina è ancora molto bella. Dimenticavo: sia i fari della retromarcia che i sensori parcheggio non funzionano quando il cambio è in allarme.

teo79

X ILARIO: ho già scritto ad Alessandro che il guasto delle vostre due auto quasi sicuramente dipende dal guasto dell'interruttore multifunzione F125, un sensore montato sulla centralina elettronica ma non sostituibile da solo.Se il guasto del tuo cambio fosse quello non è ASSOLUTAMENTE NECESSARIO nè smontare il cambio nè scomporlo come invece ti hanno detto in concessionaria. Come ti dicevo tutti i sensori che comandano il funzionamento del cambio sono raccolti in un'unità che fa corpo unico con la centralina del cambio avvitata a sua volta sulla centralina idraulica. Nel tuo caso per sostituire questa centralina è sufficiente, senza smontare il cambio, aprire la parte posteriore del cambio per poter accedere alla centralina. L'unica cosa che dopo questo intervento è consigliabile sostituire anche l'olio idraulico ATF del cambio. Sicuramente ti hanno riferito il contrario per spingerti alla sostituzione delle frizioni col nuovo kit da 7 in modo da guadagnare un bel pò di soldi in più.La sostituzione delle frizioni è consigliabile SOLO E SOLAMENTE se il tuo cambio manifesta i seguenti difetti in una misura da rendere problematica la guida: slittamento delle marce in cambiata sia in accelerazione sia in fase di scalata, ritardo consistente nell'innesto delle marce, saltellamenti del cambio.Io ho lavorato in Audi per 7 anni fino a marzo 07 e di Multitronic che non hanno avuto problemi li posso contare sulle dita di una mano.Devo dirti che se non ricordo male la centralina costa circa 500€. Nel tuo caso il mancato funzionamento delle luci retro e dei sensori park con il lampeggiamento della segnalazione marce dipende quasi sicuramente dal sensore che ti ho descritto.Non posso darti la certezza perchè dovrei avere l'auto per fare la diagnosi col tester ma per esperienza posso indirizzarti.Inoltre una concessionaria seria prima di proporre una sostituzione delle frizioni per una spesa così elevata dovrebbe provare l'auto con il tester in quanto esistono dei valori di funzionamento, chiamata lettura blocco valori, che indicano con certezza se sono da sostituire o no.Spero di esserti stato d'aiuto.Tienimi aggiornato

amer

ciao,ho una laguna 2.2 con cambio 5m tiptronic,da un po',mi da dei colpi quando entra la seconda o riduce in seconda oltre ad altri colpetti da fermo con pedale del freno schiacciato.

Mi dicono di sostituire i cambio ,ma non potrebbe essere i supporti motore o il giunto del semiasse?

Grazie

marco63 (mfilippi@libero.it)

Ciao Teo,

di recente ho acquistato un' AUDI A6 Quattro tip. 2.5Tdi del 2001.

Ho riscontrato una leggera perdita di olio e seguendo le indicazioni del mio meccanico mi sono apprestato a mettere un cartone sotto la vettura per vedere di che colore è l'olio della perdita. Il meccanico mi ha detto che se è del cambio automatico dovrebbe essere rosso. Il colore da me riscontrato sembra essere marroncino. Premetto che l'auto non è stata tagliandata presso Audi ma da un'officina multimarca. Il precedente proprietario mi ha assicurato che è stato sostituito l'olio cambio nell'ultimo tagliando.

Cosa posso fare per riuscire a capire da dove proviene la perdita?? E se l'olio è quello giusto?

Grazie.

ime (guatman@alice.it)

X teo79.

Salve, vorrei acquistare una A6 2.5 tdi quattro, usata, ma ho sentito voci che parlano malissimo del cambio tiptronic.

Dicono che sia un cambio che si rompe sui 200.000 km.

Vorrei sapere da Lei (se possibile) se sono menzogne o c'è qualcosa di vero.

Ho letto anche in un forum, che esiste una modifica per il sopracitato cambio, modifica che risolverebbe tutti i problemi.

Grazie in anticipo per la risposta.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.