Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

PROBLEMI ACCENSIONE - Pag 1

Renzo (
pscarpa@unive.it
),
, ACCENSIONE
Ho una GOLF IV serie del 98 con 170.000 km., che mi da qualche problema in accensione da calda e non da fredda. Il probelma si accentua in questo periodo estivo molto caldo. Avete qualche suggerimento. P.S il motorino gira bene e la batteria e nuova.

antonio-sim (antonio-elia@libero.it)

Hai controllato se funziona correttmente l'impianto di reffreddamento.ossia se il bulbo del radiatore si chiude alla temperatura corretta,per alimentare la ventola.Oppure sostituisce il bulbo con uno che intervenga a temperatura leggermente piu' bassa.Ciao fsmmi sapere

STEFANO (stefanof76@virgilio.it)

...molto probabile al 100% hai un iniettore che ti stà per abbandonare....ciao_________

mose' (mosesorbo@virgilio.it)

PROBLEMI DI ACCENSIONE,della Golf IV serie,per RENZO del:11/07/07.Sei sicuro di aver un buon rapporto di compressione a motore caldo.M a il motore della tua auto ha le punterie idraliche o no?Se,no.Fai controllare la regolazione delle punterie.Altrimenti e'da addebbitarsi a fattori diversi,circa un cavo di massa supplementare tra motore e carrozzeria e tra carrozzeria e batteria,oltre ad assorbimento di correnti da parte del motorino d'avviamento,oltreche'da elementi dell'iniezione,fra i quali anche un abbassamento della pressione carburante

roberto

ho lo stesso problema devi fare una modifica con una centralina agiuntiva si chiama centralina a caldo dopo un tot di chilometri la centralina originale non e piu in grado di controllare il flusso del carburante e ritarda attento che non ti sbocoli il mottorino di aviamento ti puo creare un eccesivo assorbimento della bateria ciao e auguri roberto

Claudio

Il problema è da attribuirsi ad un calo di compressione del motore (anche se minimo). E' stato un problema comune per quasi tutte le golf IV tdi in circolazione. La soluzione è una modifica non necessariamente con una centralina aggiuntiva. Se ti affidi ad una officina competente potresti risolvere il problema montando un relè di scambio.

giorgio (aleccigiorgio@alice.it)

ad avere qhel problema non sei il solo.

pui risolverlo tramite centralina avviamento a caldo fidati sono un elettrauto di ispica posso anche aiutarti a trvarla in officina io cè lo. fammi sapere

bruno enrico (brunoenrico@libero.it)

relais 109 nel vano fra pedaliera e volante, non ti fa partire la macchina.

salvo

ho una golf 115 cv anno 2000 con chilometri 90000 mi da problemi in accensione a motore caldo mi potete aiutare

1 (angelob79@libero.it)

ciao a tutti io ho risolto il problema che la mia golf 5 aveva .Mi difettava a partire quando la macchina era calda.

Ho cambiato il motorino di avviamento "HO RISOLTO" anche a caldo e' Perfetta!!!! viva !!!LA VOLLKSWAGEN

Willy (spakkato10@hotmail.com)

Ragazzi se avete problemi con l'avviamento a caldo fate questa prova:

-portate l'auto in temperatura

-poi staccate il connettore dal sensore temperatura acqua

-provate ad avviare, se parte al volo il problema lo si risolve montando un modulo 2 cavi , 30 minuti di lavoro, SENZA cambiare batterie e motorini di avviamento.

Il modulo in negozio si chiama hotstart e costa 100€ (LADRI) su ebay 40€.

Sò che fà brutto farsi publicità così però tra spender 40€ e spenderne 100€ c'è una bella differenza.

Ciao

sasà (amosasa@inwind.it)

ho problemi con l'accenzione della mia golf 4.. ho cambiato la batteria..tutto funziona tranne che la macchina nn si mette in moto, in più nn mi si accende la spia dei candellotti sul quadro enn mi funzione nenache più lo stereo...Cosa può essere???

Claudio

Molto probabilmente è saltato qualche fusibile. Controlla.

natale (nuredikaj@yahoo.it)

ho un problema sula machina,benz-mercedes de1995,disel,kw2500. Ho lascita in parcheggio ,dopo un giorno sono andato a spostala ,non si mette in motto,nessun segno di vita....

Cosa posso essere..?

mose' (mosesorbo@virgilio.it)

Risposta per sasa'.Se hai cambiato la batteria della tua Golf,sei sicuro che tutto sia andato a posto,IO ho l'impressione di no.Perche'?Perche' se non arriva corrente all'impianto delle candelette,vuol dire che qualche fusibile o maxi fusibile del vano motore e che alimenta al contempo anche l'autoradio,sia bruciato o qualche cavo positivo non e' collegato al posto giusto,altrimenti non avresti dovuto avere questi problemi,a meno che nn ci sia qualche relais o congiunzione elettrica che sia andata in avaria e che ti ha scaricato al contempo la batteria.Qualcosa ci dev'essere per forza.Okay e auguri.

mose' (mosesorbo@virgilio.it)

Risposta a NATALE.La sua Mercedes2.5 diesel del 1995,ha certamente un problema di accumulatore,che non puo' anche esser solo scaricata,ma anche magari ci potrebbe essere un elemento che e'andato in cc.non permettendo l'avviamento dell'auto,a meno che anche in questo ci sono altri fattori o altri componenti ausilairi ed elettrici che funzionano in modo anomalo e/o che non funzionano,non permettendo l'avviamento del motore.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.