Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

PROBLEMI ACCENSIONE - Pag 5


francesco

Salve ho un audi a6 del 2000 e non mi funzionano le candelette e quindi wuando la macchina e fredda fatica a partire.zc è qualcuno che può aiutarmi a risoovere il problema? Sapete dirmi dove si trova la centralina delle candelette sulla mia audi a6?

tony (guerrera@email.it)

mi capitò anche a me, borbottava mettendo in moto la mattina a freddo, poi per il resto del giorno andava bene.

cambia le candelette da un qualsiasi meccanico, se la tua è un 2500 tdi sono 6 candelette, ripeto da un qualsiasi meccanico.

seby (sebystrano@gmail.com)

salve a tutti o un problema con la mia ford fiesta 1.400 tdca...mi a dato un errore con scritto rc fail la macchina si e spenta e n vuole piu ripartire,sapete dirmi cosa puo essere??o fatto la diagnosi ma mi da 2000 errori puo essere il sensore giri???aiutooo

Carmelo (carmelodalba@libero.it)

Salve a tutti sono nuovo ho letto tutti i vostri problemi io ho una rav 4del 2004 diesel la mattina mi parte subito ma appena riscalda mi ritarda a partire ho fatto tutte le prove sono andato pure alla toyota ma non hanno capito cosa potrebbe causare questo probema se qualcuno ha lo stesso problema mi fa sapere grazie Carmelo.

salvo (max.salzar@tiscali.it)

Salve a tutti, ho lo stesso problema di Carmelo ma possiedo una TOYOTA COROLLA 1.4 BENZINA ANNO 2002, ovvero, quando il motore è freddo parte meravigliosamente, invece quando ho effettuato alcuni km., ad esempio km.15/20, il motorino di avviamento gira normalmente, l'iniettore della benzina fa il suo normale lavoro, le candele funzionano regolarmente, ma il MOTORE NON SI AVVIA (in pratica è come se attendesse la detonazione). Faccio presente che non si accende nessuna spia di guasto nel quadro comandi a motore acceso (per intenderci quella del motore è spenta). In officina TOYOTA mi dicono dopo diagnosi che non da nessuno errore di sorta, ma intanto il problema esiste eccome (forse ....e dicono forse...dovrebbe essere la causa di ciò il sensore di giri). Qualcuno di voi potrebbe aiutarmi a capire da cosa dipenda questo misteriosissimo problema??....VI RINGRAZIO ANTICIPATAMENTE DEI VOSTRI CONSIGLI!!!

Gaetano (gaetanocol@vodafone.it)

Salve a tutti.....ho una golf 4 tdi 110cv del 99 con 300000 km. ho da poco sostituito l'alternatore e ricaricato la batteria sostituita nel 2012. Da un po' di giorni l'auto da l'impressione che non si accendi a causa della batteria completamente a terra, ma dopo alcuni tentativi l'auto parte e non da alcun problema. indipendentemente da quanta strada si percorre, dopo aver spento l'auto la stessa riparte a fatica con la batteria a terra, com'è possibile ? ringrazio chi mi sarà di aiuto

Francesco (j.avolio@yahoo.it)

Salve ho una ford focus 90 cavalli 1.8 cilindrata

La macchina parte a freddo ma appena la fermi dopo aver camminato non parte più.

Che problema potrebbe avere...?

angelo

Salve scusatemi se vi disturbo ma sono 4 mesi che non va la mia golf Tdi serie 5 del 2006,vi spiego i problemi di questa auto, mi capita che a freddo auto parte regolare poi dopo che si riscalda e la spengo fa fatica a partire fa come andrebbe a tre, allora mi sono recato presso un officina per capire il problema, 1 sostituita pompa motore, e nulla, 2 sostituita pompa della benzina nulla, 3 adesso non mi arriva la corrente sulla pompa della benzina, 3 o appena cambiato tutti i relè e nemmeno va, allora mi sono recato presso officina di pompista per capire il problema loro mi anno fatto cambiare la centralina e nemmeno va, qualche esperto mi potrebbe aiutare grazie.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.