Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

debimetro o altro??? - Pag 1

Fantastico80 (
fantastico80@alice.it
),
, DEBIMETRO
Salve, possiedo una renault Laguna 1.9 Dci 120 cv del 2003, la vettura ha 132000 km e da un po di tempo mi sta dando problemi di cali di potenza. Questi cali di potenza non si verificano sono ad alte velocità ( 120-150 km/h), ma anche quando circolo in città lentamente, cioè se tolgo il piede dall'acceleratore e riaccelero non mi da più potenza, ma dopo un po si riprende. Ho fatto una diagnosi in una officina autorizza renault ed è risultato il flussometro, ma il meccanico non è convinto e non me l'ha sostituito.

Un altro meccanico sostiene che non è il debimetro, ma il potenziometro dell'acceleratore eletrico.

Di chi mi devo fidare???

DinoRace (abbadino@virgilio.it)

Fidati di chi sa usare uno strumento di diagnosi e lo sa interpretare.

Tuning Runner (tuningrunnerm@gmail.com)

X FANTASTICO80

allora se la diagnosi dice che è il debimetro allora puoi rifare una prova semplicissima, stacca il connettore del debimetro e prova l'auto per una 1/2 giornata, se l'auto migliora nettamente allora è proprio il debimetro, inoltre il test del debimetro si fa con auto marciante per verificare il corretto funzionamento. .

ciao

mimarci (mimarci@tiscali.it)

Ti consiglio di portare la macchina in una officina renault,ho avuto anche io questi problemi,mi hanno agiornato la centralina adesso la mia laguna 1900 dci è perfetta solo loro possono fare questi aggiornamenti nelle altre officine butti via solo soldi inutilmente ......

alexio (skorpio6601@yahoo.it)

Salve a tutti possiedo una Laguna dci19 2002 ,100100 .Ho avuto vari problemi, tra i primi :a bassi regimi e non solo pure ad i semafori ,accellerando mi dava l 'impressione che non arrivasse gasolio .Ho cosi effettuato il cambio filtro gasolio ed e' notevolmente migliorata.Dopo alcune settimane ho effettuato un viaggio di circa 250 km l'ho un po' tirata ,dura fargli fare i 180..,quindi e' sorto un problema fumo bianco e andava non oltre i 120,Il mecc.mi ha cambiato una valvolina ,Non Mi ricordo ilnome spec.,che comanda l'apertura della farfalla sull'asp.Era sempre e molto ,poretta,lenta.Quindi verificando la valv a farfalla abbiamo notato che la conduttura era otturata da schifezza tipo olio impastato,quindi scarsa quantita d'aria. inoltre l'egr con quel malloppone era chiaramente bloccata semiaperta.Ne deriva che anche il turbo non lavorava bene quindi macchina che ahime pareva scoppiata.Effettuato il lavoro pulizia collettore asp ed egr il motore rispondeva bene ma durante la prove sentivo uno sfiato dal motore e verificando mi accorgevo che la farfalla rimaneva chiusa. Mi hanno detto che potrebbe essere un contatto elettrico dei cavi elettrici di comunicazione. Ma sto davvero pensando che con la diagnostica da queste parti ci si afferra poco,se potete darmi qualche consiglio apprezzerei.Ringrazio anticipatamente


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.