Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

PROBLEMI DI ACCENSIONE Twingo 1.2 del 1998 - Pag 1

Vincenzo (
vuerre70@libero.it
),
, ACCENSIONE
La mia twingo 1.2 benzina del 1998 da qualche tempo dà problemi di accensione.

All'apparenza sembra come se fosse inserito l'antifurto, infatti inserendolo e disinserendolo, la macchina parte immediatamente.

Ultimamente però, facendo tale operazione, la macchina non parte.

Cosa potrebbe essere?

Serginho (sergio.tortora@tiscali.it)

Stesso problema con twingo del 2001

FRITZ

Idem con patatine per la mia twingo del 1999....qualcuno ha una risposta???

vito (pignatelli@tin.it)

Anche a me accade la stessa cosa: La mia Twingo 1.2 a benzina del gennaio 2001 ha problemi quasi tutte le mattine, una volta partita però, anche se la si spegne riparte sempre benissimo. Sembra un problema elettrico xchè il motorino gira robusto segno che la batteria è ok e quando si decide a partire, anche dopo 10/15 tentativi parte senza indugi.

Chi mi sa dire qualcosa?

Morax (morax74@libero.it)

Stesso problema.

La mia twingo parte, tiene un minimo veramente brutto tipo singhiozzo.

Appena sfioro il pedale dell'acceleratore si spegne.

Qualcuno ha risolto?

Grazie

zukko

la mia twingo (1.2 8v 2001)auto non a mai avuto problemi di accensione o montato un impianto g.p.l. con cui o gia percorso 20.000km. gli unici difetti che o riscontrato e stato la sostituzione del sensore del tacchimetro ciao.

zukko (francesco.zucchilkj6@alice.it)

ciao speravo di non avere di questi problemi ma sbagliavo!! la macchina va sempre in protezione e lampeggia la spia di antiaccensione e facendo della prove o riscontrato che era la codifica della chiave pero ce un piccolo problema la chiave costa 95 euro piu 20 di codifica!!!!!

zukko

ho risolto e un problema di codifica della chiave!!!

CORNA Renzo - CUGGIONO (MI) IT (renzo.corna@virgilio.it)

Anche a me accade la stessa cosa: La mia Twingo 1.2 a benzina del maggio 2001 ha problemi quasi tutte le mattine, una volta partita però, anche se la si spegne riparte sempre benissimo. Sembra un problema elettrico xchè il motorino gira robusto segno che la batteria è ok e quando si decide a partire, anche dopo 4/5 tentativi parte senza indugi.

Chi mi sa dire qualcosa?

vito (pignatelli@tin.it)

Io avevo gia' segnalato lo stesso caso (vedi post precedente del 31mag2008). Ho risolto da solo! Ho scollegato e ricollegato più volte tutti i connettori elettrici presenti sul motore usando uno spray disossidante (reperibile presso riparatori elettronici). Cosi' facendo dovrei aver asportato la patina di ossido. Sta di fatto che è più di un anno che NON ho avuto piu' problemi!!! Buona fortuna!

michele

Ciao, io ho risolto con la pulizia del gruppo farfallato. In realtà, oltre ad avere problemi di accensione, a freddo la macchina andava a singhiozzo o si spegneva, una volta calda funzionava perfettamente. Dopo la pulizia del gruppo farfallato non ho più avuto problemi.

mirko (ratto70@libero.it)

il mio problema un mio amico ha una twingo e fa fatica nell'accensione a caldo e a freddo sembra un filo nel cablaggio cosa può essere se no?

CORNA Renzo - CUGGIONO (MI) IT (renzo.corna@virgilio.it)

Voreri comunicarVi che il guasto della mia Renault TWINGO è stato eliminato sostituendo un semplice sensore di giri posizionato sul volano della vettura. L'intervento si effettua in pochissimo tempo con un costo di circa 40,00 € tutto compreso. Complimenti al meccanico Gherardini, officina autorizzata Renault di Cuggiono (MI).

Bruno (nex64@hotmail.com)

Anch'io avevo problema di spegnimenti vari su twingo del 99, non ci capivo piu' nulla, a volte ripartivi e si fermava , risolto problema sostituendo sensore giri, ora pero' mi si è spaccata una molla della sospensione e sembra cercare un ago nel pagliaio ! E' da una settimana che ho l'auto ferma mah! A me il twingo va molto bene xche' ci carico qualsiasi cosa!

dellariatino

Ho avuto lo stesso problema con la mia twingo 1,2 cc del 2000, durante la marcia non si fermava mai , ma all'avviamento a volte non partiva nonostante la spia era o.k.. Il problema si è risolto con la sostituzione del sensore di giri.

rodep64 (rodep64@libero.it)

ciao ragazzi qualcuno mi può indicare come si può evitare fi far i codici (quindi eliminare il blocco motore)ogni qual volta che avvio la mia twingo

visto che e già la seconda volta che compro la chiave di accensione la quale costa 130 E

saluti rodep64


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.