Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

PROBLEMI DI ACCENSIONE Twingo 1.2 del 1998 - Pag 2


morid (mounir_2pac@hotmail.it)

ciao ho una twingo dl 96 qualcuno sa dirmi cosa pu essere che la spia dell'antifurto resta accesa e quindi non si avvia e qnd schiaccio il pulsante del telecomando la spia resta fissa x 2sec xo non cambia niente..cosa puo essere??

Vito Pignatelli (pignatelli@tin.it)

Salve a tutti, torno a scrivere dopo più di tre anni perchè contrariamente a quanto speravo di aver risolto il problema si era ripresentato e accadeva anche molto spesso (vedi miei post 31/5/2008 e 3/8/2009). Ad agosto scorso ho fatto cambiare il sensore di giri da una officina autorizzata Renault(80.00 euro)e sono oltre 4 mesi che non è più successo.

Buon Natale a tutti!

TANAKA (giovanniveronese@alice.it)

PERDITA DI COLPI SUBARU FORESTER COSA PUO ESSERE

Roby

Stesso problema. Stessa soluzione. Sostituito sensore giri. 36 euro + 25 di manodopera.

ora è di nuovo un gioiello.

Piero (pierangelo.devito@libero.it)

Save a tutti..anch'io sto manifestando difficoltà di avviamento, sia a freddo che a caldo. Ho paura che la mia twingo del 98 prima o poi non riparta più. A volte necessita di 6, 7 tentativi prima di accendersi (poi va una meraviglia). Mi toccherà sostituire il sensore di giri anche a me? Se nel frattempo dovesse uscire un'altra soluzione al problema sarebbe una gran bella fortuna..grazie

Docnsane (ivan.corriga@live.it)

Se la luce dell immobilizer lampeggia velocemente dopo inserita la chiave il problema è la codifica, se invece fa fatica a partire, sopratutto da fredda, e singhiozza è un difetto del sensore giri, ne qual caso consiglio, prima della sostituzione, di provare a "strapazzarlo" un pò,non troppo violentemente dalla parte esterna del connettore senza smontarlo, per me ha funzionato, e da diversi mesi ormai non dà più problemi.. Saluti!!

Piero (pierangelo.devito@libero.it)

Grazie mille per il suggerimento..ho capito che non dovrebbe essere un problema di codifica (la spia dell'immobilizer funziona correttamente, anche se di rado, resta accesa per qualche istante), Saluti.

Leonarda (leonardatiloca@gmail.com)

Salve a tutti, ho una Clio del '97 e l'anno scorso avevo avuto questo problema dell'accensione, che alla fine si era risolto con il cambio dell'alternatore... ora, dopo più di un anno che andava tutto benissimo, ha ricominciato a darmi problemi, in genere, dopo svariati tentativi, con apertura e chiusura che non sono proprio perfette, alla fine riesco a farla partire... ma il problema rimane: mi hanno detto che non si può disinserire l'antifurto, è vero? O è possibile che qualche buon elettrauto possa fare questa cosa?

savino (saverlama@gmail.com)

salve hò dei problemi alla mia twingo 1.2 8 valvole del 2002 con cambio automatico(robotizzato) la macchina é andata sempre come un orologio cambio compreso qualche giorno fa mentre procedevo non mi funzionava il cambio sia automatico che sequenziale quando poi mi sono fermato hò spento il motore dopo di chè non è più ripartita l'officina autorizzata renault hà dianiosticato la sostituzione del robottino posto sul cambio costo del pezzo euro:8.22.000 più iva mano d,opera ecslusa ; spero che qualcuno mi dica che potrebbe essere qualcosa di meno serio grazie anticipatamente

mjbbo

Ciao ragazzi volevo porvi una domanda: ho una twingo 1998 1.2, già da qualche anno mi da un problema strano. Se non la uso per qualche giorno la batteria va ko.

Ho cambiato batteria ma la musica è sempre la stessa, l'ho portata alla renault per la diagnosi ed è tutto ok. La soluzione è che ogni volta che non la uso stacco la batteria..mi sapete aiutare??

grazie

Pierangelo

Salve, ho avuto un problema analogo tempo fa, ossia verificavo un precoce decadimento della batteria; l'ho risolto presso un elettrauto controllando l'alternatore che aveva un piccolo cortocircuito.

mjbbo (infolinedj@libero.it)

Infatti, io penso che sia qualcosa che va a massa (non sono della materia). Questo problema è stato anticipato (qualche anno fa) da continui spegnimenti della macchina all'improvviso! mentre ero in movimento, al semaforo, e per riaccenderla non ripartiva subito. Questo problema, poi, all'improvviso non si è più verificato ed è iniziato quello della batteria.. potrebbero essere correlati?

Pierangelo (pierangelo.devito@libero.it)

Il problema dell'improvviso spegnimento penso sia elettronico (dovuto alla centralina o al malfunzionamenti del sensore di giri, com'è successo anche a me oltretutto...)per la batteria invece credo sia elettrico, ossia di alternatore che non carica o peggio di qualche componenete che va in corto (controlli per caso se qualche cavo elettrico si surriscalda, in tal caso vuol dire che circola troppa corrente ed è pericoloso!!!)

mjbbo

Grazie mille per la risposta! infatti il sensore di giri l'ho cambiato qualche anno fa e da allora il problema dello spegnimento non me lo da più... adesso devo risolvere la questione batteria! mi dispiace troppo dismettere la mia twingo che è comodissima da guidare!

latif (ousemguane6@hotmail.it)

Anche io avuto stesso problema con twingo 98 che non parte piu.e doppo il broblema era il telecomando che stato decodificato da solo.ho speso 80euro di caratreze e80euro per codificare il telecomando.che frigatura della renault?


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.