Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

CALO DI POTENZA MULTIJET - Pag 1

FABIONE (
fabiofabione@hotmail.it
),
, MULTIJET
ciao a tutti, per quelli che possiedono un Mjet fiat se avvertite cali di potenza,queste sono le cose che dovete verificare x primi: 1°controllo debimetro,flussometro,o misuratore di massa aria. 2°valvola egr. 3°sensore di pressione di sovralimentazione. 4°controllate che i manicotti che vanno dalla turbina all'intercooler siano sani e non abbiano crepe anche di piccole dimensioni ma sufficienti da diminuire anche di parecchio le prestazioni della vettura. 5° verificate con tester x diagnosi che la centralina dia valori sbagliati. queste sono 5 regole d'oro risparmierete parecchio. ciao a tutti e un saluto a michele il nostro autore del dizionario tecnico dell'automobilismo (forum)......

Nennox86

La mia Punto 1.3 multijet ha un calo di potenza tra i 1800 e 2000 giri ed inoltre produce fumo nero allo scarico appena premo l'acceleratore oltre i 2000 giri. Cosa potrebbe essere?

carlo f

pulisci e riduci il passaggio dei gas di scarico all EGR

carlo f

pulisci e riduci il passaggio dei gas di scarico all EGR

mario (mario.dore1984@tiscali.it)

salve, ho un piccolo problemino con la mia grande punto... prima iniziava a spingere sui 1.900 giri ora e vuota fino hai 2.600 giri, sto pensando che sia lEGR considerando che non e stata mai pulita e all attivo ho 210000km e centralina rimapata dai 60000km cosa pensate possa essere voi?

roberto (robefrat@gmail.com)

ciao ho un opel corsa 1300 multj 2007.

l'altro ieri dopo un percorso in salita 65 km . nel ritornare a scendere inizia con strappi e potenza ridotta quindi accellerazione ridotta. il meccanico mi cambia l' egr secondo lui ma nel metterla in moto non va piu. Spruzza un liquido perche ritiene che sono intasamenti di scorie ma il giorno dopo non parte, cosicche' apre tutto il motore dicendomi che bisogna andare in fondo per trovare l'intoppo

Volevo pertanto chiedere è possibile che si bloccano addirittura anche i pistoni per come mi riferisce dovuto a queste fantastiche scorie, pensando che fino alla percorrenza ultima per 65 km salendo in montagna non ebbi nessuna avvisaglia?

Grazie

Antonio (ant.napolitano1982@libero.it)

Salve da qualche giorno la mia punto evo 1,3 mjt 90 cv, non spinge più , ho provato a staccare il debimetro ma peggiora di brutto, inoltre non fa nessun tipo di fumo e da qualche km ho cambiato il filtro del gasolio , km 84000, potreste aiutarmi

Sandra (alessandraf817@gmail.com)

Possiedo una panda 1.3 multijet che mi sta dando dei problemi,adesso vi spiego: mentre ci cammino ed aumento di velocita mi incomincia a decellerare e a singhiozzare poco però e dopo accellera tranquillamente e non me lo fa più per tutto il percorso . Cosa può essere?

Cannella roberto (robycan1967@gmail.com)

Salve nel caso in cui la mia panda 1.3 multijet, dopo la diagnosi mi da :

ERRORE (P00237) sensore sovralimentazione, cosa bisogna sostituire?

GIOVANNI (giovannipiscitelli05@gmail.com)

Ho una punto 1.3 multijet da un po con la 4 e 5 vibra e non cammina invece se sto in discesa va un po meglio...poi sempre con 4 5 fa fumo nero e se la sforzo che si ferma max a 130 inizio a sentire puzza di gas di scarico poi appena messa in moto a freddo fa fumo bianco

GIOVANNI (giovannipiscitelli05@gmail.com)

Ho una punto 1.3 multijet da un po con la 4 e 5 vibra e non cammina invece se sto in discesa va un po meglio...poi sempre con 4 5 fa fumo nero e se la sforzo che si ferma max a 130 inizio a sentire puzza di gas di scarico poi appena messa in moto a freddo fa fumo bianco

Alessandro (alessandrolorello14@gmail.com)

Salve a tutti, possiedo una panda 4x4 climbing del 2006 con 97000km.

Circa due mesi fa ho riscontrato un surriscaldamento dell'auto, il mio meccanico ha sostituito pompa olio, catena di distribuzione e disattivato l'egr. Adesso a distanza di due mesi l'auto fa fumo nero dallo scarico ed ogni tanto se accelero a fondo l'auto perde di potenza e sembra ingolfata . Il mio meccanico ha sostituito il filtro del gasolio, collegando il computer alla centralina non riscontra nessun difetto, eccetto la spia dell'olio accesa che secondo lui può dipendere da un tubo otturato all'interno del motore. Conclusione l'auto va male e mi consiglia di venderla, perfavore datemi consigli.alessandro

Aldo (wshqipja@yahoo.it)

Salve a tutti. Vorrei chiedere un informazione in merito al problema capitato a me. Ho un fiat panda 1.3 mjet anno 2007,mentre percorrevo una salita ho provato a tirare l’auto, dopo circa 30 secondi di salita l’auto perde un po di potenza ma soprattutto aumeta da 5litr x 100 km il consumo a 12 litri in più la ventola stava sempre accesa e puzzava nel vanno motore come guarnizione brucciata e nella marmita sparava aria molto calda ma dopo di che l’h Spenta e riaccesa l’aut Ha ripreso normalmente a funzionare ma ha un callo enorme di potenza in marcie basse a bassi giri e un consumo enorme quando accelero solamente in autostrada o in quinta se sto entro i 90km i consumi sono quasi alla norma, appena comincia una salit leggerissima aumenta di tanto il consumo e perde di potenza l’a Tremma un po se sta sotto i 2000 giri. Tutti dicono i debimetro cambiato quello migliora di pochissimo ma sempre consumi alti. Ogni tanto fa la storia della ventola che sta accesa e sputa aria caldissima e ad alta pressione quando succede nella marmita.(penso che quello succede perché pulisce in automatico il filtro fap. Tanti dicono che sarà qualche tubbo che parte dal debimetro al collettore. X favore aiutatemi ad avere una soluzione.

Nicola

Ho una punto 1.3 mtj appena metto in moto a motore freddo non ha potenza non riesco a spostare in una piccola salita quanto si riscalda va un po' meglio ma e sempre con poca potenza cosa può essere

Carmine (carminerusso70@libero.it)

Salve ho un ducato 3000cc del 2007 ed da un po' di tempo dopo i 2000 giri avverto un calo di potenza non lo fa sempre.. Ho già cambiato il flusso metro e valvola egr, qualcuno mi saprebbe indicare cosa posso essere, portato anche a fare diagnostica ma non da nessun errore grazie mille

nino 80 (nino.artudi@tiscali.it)

ho una grande punto 1.3 multijet 90 cv sel 2007, 100000 km-appena parto a freddo sotto i 2000 giri , perde di giri un paio di secondi.Dopo 5 minuti, quando si scalda, va tutto a posto non ha più nessùn difetto. secondo voi cosa potrebbe essere, ho cambiato il filtro gasolio, ma è uguale.

Grazie dei suggerimenti.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.