Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi con un Renault Trafic dci 115 common rail - Pag 2


peppe (stargio60@libero.it)

Sono in possesso di una scenic del 2002 diesel 1900 ds 105 CV, da circa un anno al minimo, non sempre, il motore perde colpi,a regime normale o alto risponde bene, dalla diagnosi è risultato il pedale dell'acceleratore, sostituito da lo stesso problema,il meccanico mi ha consigliato di portarla da un elettrauto che dovrebbe battere i cavi dell'impianto elettrico, ma siccome il problema non è costante ho rimandato, qualcuna sa darmi una risposta? Grazie

Massimilia (max31622@hotmail.it)

Salve possiedo un Opel vivaro 1.9 del 2006 o un problema non accelera più cosa può essere.da premettere. Che o cambiato il pedale acceleratore valvola egr .

Antonio sala

Che ne pensate del nuovo motore del vivaro 1.6 bi turbo 140 cavalli?

Marco (montesimarco.mm@libero.it)

Ciao ho un Trafic 115cv del 2008 a 9 posti ho un problema con il riscaldamento posteriore la ventola che manda aria calda anche posizionata su lo zero mi va sempre emanando aria calda... cosa potrebbe essere?? chi può aiutarmi?.

Uccio (effeci.manutenzioni@gmail.com)

Salve a tutti,ho un Trafic 2008 115cv cambio manuale e, dopo 6 anni e 85000km le marce nn ne vogliono più sentire di entrare ed il pedale della frizione sta sempre giù ..meccanico di fiducia ci mette 2 giorni pieni a fare la frizione perché é incastrata nella carrozzeria sotto il motore quindi deve togliere tutto e poi lavorarci,è come il master ma in quest'ultimo é più facile ..morale 1100 contro i 2300 di preventivo della casa renault ..una bella doccia fredda comunque..però per il momento posso dire che è una gran bella macchina

davide (davide.pezzotti@libero.it)

Ho un trafic 2, 5 140 preso usato con 60000 attualmente 350000 mai avuto grossi problemi e ci carico 10quintali di roba ...unica cosa che essendo appassionato di meccanica ogni piccolo inconveniente lo sistemo subito io lista interventi dischi freno, ,cinghia distribuzione, cinghia accessori, braccetti sterzo, cuscinetti ruota anteriori, leva luci, filtri olio ecc ogni 20000, motorino avviamento, comando frizione , ciaoooo

davide (davide.pezzotti@libero.it)

X uccio il tuo trafic potrebbe essere mancante di olio freni , se tu guardi la vaschetta olio sembre esserci ma in realta il tubicino attaccato a destra vaschetta aspira aria. ?.mettici olio dot 4 poi spurga la frizione ..chiave da dieci segui il tubetto in ferro che trovi la valvolina uguale a quella dei freni ..se ti va di culo avrai risolto , oppure c'è una piccola perdita basta una goccia di olio e aspira aria mettendo fuori uso il pistoncino maestro o cuello di spinta disco ....ciaoooo

Mattia stark (matti.aliberi@hotmail.it)

Anche io ho un traffic 2004 100 cv allora sistema alimentazione nn è buono il filtro del carburante sta sempre ad attapparsi causa mancata potenza netta ma se si cambia la cartuccia e il filtro dell'aria il motore si alza , frizione idraulica di cazzo basta che cala l'olio dei freni il pedale della frizione va giu',aria condizionata le frecce, l'alza vetro un incubo è un furgone bellissimo ma è tutto un problema il ducato fiat ci passa sopra 100 volte e nn ha problemi il vivaro è solo bello ma meccanicamente è una merda

Maurizio Pipitone (pipitonema@gmail.com)

Salve. Io ho avuto problemi con Opel Vivaro 2006 1.9 CDTI. In sintesi: all'accensione una volta su 20 circa,l'acceleratore risulta inesistente. Rimedio: spengo e riaccendo e va. Poi una messa in moto su tre,al momento del cambio marce,rilasciando l'acceleratore i giri calano lentamente ed ho notato che appena freno con pedale frizione schiacciato i giri vanno quasi a zero e manca un soffio che il motore muoia. Rimedio: spengo.riaccendo e torna normale. Particolare: nel ciclo in cui va male,freno una prima volta,,rilascio e ripremo il freno ed i giri restano regolari (circa 800 '). Qualcuno Sto arrivando! qualcosa? I banchi diagnosi si sono rivelati totalmente inutili. Leggendo i vari commenti mi rendo conto che questi software di diagnosi forse riescono a dirti la data dell'ultimo tagliando!!! Per quanto concerne i vari malfunzionamenti del motore,io ho risolto un gap che consisteva nell'essere soffocato fino a 2.000 giri (da sfrizionare per superare delle rampe con pendenza ridicola o per partire velocemente da uno stop) e poi i giri schizzavano inutilmente con vibrazioni a 3.000 e passa. Un'agonia. Beh,cambiato il dibimetro aria (o debimetro.scusate l'ignoranza) ed ho risolto. Motore fluido,scattante e regolare,tranne per i difetti espressi prima.

adem

Salve, io ho un opel vivaro del 2004 2500 ma ho un problema "non tira" ma dopo che si accende la spia del preriscaldamento incomincia a "tirare" cosa potrebbe essere?fatemi sapere grazie

Biby

Salve, un aiuto. Ho un Renault Trafic dci 100 del 2006 è da un anno che ci tormentiamo con un problema .... quando il motore è bello caldo (in inverno non succede quasi mai) al momento di rimetterlo in moto , il motore non accelera non prima di qualche secondo (dai 5 ai 10circa)i computer per la diagnosi 3-4 modelli non hanno mai segnalato errori ... le condizioni generali di quando avviene questo sintomo sono : temperature calde, poco/tanto gasolio nel serbatoio . Abbiamo provato a sostituire il pedale acceleratore, flussometro aria (mi sembra si chiami così), lavaggio iniettori, pulizia motore interna, sostituzione filtri generali .... NON C'è LA FACCIO PIù ... GRAZIE ...

gabry (g.mozzana@tin.it)

Ciao ho un trafic 2010 2,5 preso da pochissimo usato con 190k km ... perfetto sembra nuovo di carrozzeria,va benissimo ha solo un difetto che mi fa inc ... il pedale della frizione nn torna su come dovrebbe, a motore spento non torna in cima si ferma dove inizia la parte del gioco della frizione, a motore acceso torna quasi sempre ma nella parte finale fa un po di capricci, cosa potrebbe essere? le marce entrano bene e la frizione non slitta

Stefan Dem (stefandem95@gmail.com)

Salve ho un trafic100,il mio problema apparve quando meno ti aspetti si ferma in un colpo poi riparte subito tempo di un secondo specialmente a marce inferiore e mezzo serbatoio.cosa si può fare

mattia stark (matti.aliberi@hotmail.it)

rispondo per vari utenti sinteticamente ai vari difetti

-quando il furgone va ma manca l'accelleratore si spegne non reagisce bene CAMBIATE IL BLOCCO CHIAVE DELLO STERSO -

-quando il furgone si accende la spia delle candelette si spegne di continuo o anche per frazioni di secondo allora CONTROLLATE IL CAVO DEL GENERATORE DI IMPULSI SOTTO IL CAMBIO è FACILE SOTTO IL CAMBIO (STA SOTTO IL LATO GUIDATORE)Cè UNA PIPETTA NERA DI PLASTICA

CON DUE FILI BENE SONO QUEI DUE FILI IL PROBLEMA

Artan shefiti (artanshefiti@gmail.com)

Ho nissan primastar e da un po di tempo il pedale della frizione non torna su.lo aiuto con la gamba da sotto e tutto andava bene.

Il problema si ripresenta ogni volta che lo accendo

Questo l'ultima volta si e staccato e non lo comando piu.il pedale si muove al vuoto.

Frizione non funziona più.

Cosa può esere


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.