Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

CURIOSITA' Alfa 147 - Pag 1

BIAGIO (
ROMANO2384@LIVE.IT
),
, DEBIMETRO
HO UN'ALFA 147 MULTIJET 16V 140CV CHE HA 88000 KM HO NOTATO UN CALO DI POTENZA NELLE ACCELLERAZIONI IN SORPASSO OPPURE NEL CAMBIO VELOCE IN 1°2°3° MARCIA RISPETTO A QUALCHE ANNO FA MENTRE PRIMA IN QUESTE SITUAZIONI IL MOTORE ERA SUBITO PRONTO SULL'ACCELLERATORE ADESSO CI VUOLE UN ATTIMO PER SENTIRNE LA SPINTA.PUO' QUESTO ESSERE UN PROBLEMA DI DEBIMETRO?GRAZIE PER L'ATTENZIONE

france

ciao,

ho anche io un alfa 147 jtd 16v 140cv e da un po di tempo ho notato la stessa cosa, un pò di perdita di potenza, si sente molto a bassi reggimi, o in salite con elevata pendenza, quando un pò di tempo fa le percorrevo comunque anche senxa premere di più sul pedale mentre da un pò di tempo devo schiacciare un altro pò, oppure prima rimanendo con l'accelleratore al minimo e costante l'auto saliva di giri cmq, adesso nn più. Ma anche ad alti giri nn ha la "grinta" che ricordo, un altro fattore che mi fa dubitare del mal funzionamento di qualcosa è che la prima marcia la cambiavo sempre al di sotto dei 2000 giri perchè si sentiva proprio che nn aveva bisogno di andara oltre (anche in salita) ora mi capita alcune volte che la prima la faccio salire di giri (si sente che ne ha bisogno) altro fattore è che nn si "sedeva", cioè se la tiravi tutta la marcia finiva sul rosso dei giri senza che te ne accorgevi, ora a 4000 inizia a "sedersi". chi sa cos'è? debimetro?

ho avuto una rottura di un tubicino che fa il ritorno del gasolio e dopo la sostituzione sembrava che era ritornata quella di prima ma dopo poco ho notato che si era "ammosciata" di nuovo. Se qualcuno sa qualcosa lo ringraxio caldamente.

GABRIELE

Ciao a tutti,

io ho un 147 jtd, 115cv,,,con 210000km

mai avuto un problema..mai!

proprio in questi giorni, mi sta succedendo anche a me la stessa cosa, calo di potenza totale, come se la macchina fosse ingolfata,

ho fatto sostituire il debimetro..ma..niente.....di nuovo ..

NN è che le centraline dopo un po perdono la programmazione degli iniettori??

c'e' qualche genio..che sa dire qualcosa??

ciaoo

gabriele

la soluzione al problema, è stata trovata, sostituendo la valvola egr,

dopo 210000km.....non posso lamentarmi....

spelafili92 (alicesardina@alice.it)

ciao,pulisci o se puoi sostituisci l'EGR e ti fai mettere la modifica nell'uscita del condotto egr.

Fammi Sapere

Raffaele (lelloazzarone@virgilio.it)

Ciao a tutti,

io ho una 147 JTD, 115cv con 146000 km,

ho avuto un un problema cioè la macchina mi faceva molto fumo, l' ho portata dal pompista e mi ha pulito la valvola egr e mi ha sostituito il manicotto del' aspirazione del turbo anche perchè mi perdeva e mi ha pulito gli iniettori.

All' inizio mi è andata bene, però dopo di un pò mi ha rifatto lo stesso problema, cioè molto fumo quando accelero e consuma di più rispesto a prima. Coisa potrebbe essere?

gabriele

PER (alicesardina@alice.it)

cosa intendi per modifica uscita del condotto egr???

grazie


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.