Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Problema accensione Opel Zafira - Pag 1

giovanni (
dalugiovanni@alice.it
),
, ACCENSIONE
Salve posseggo una opel zafira 2000 dti 16v del 2001 da tre anni comprata usata,con un problema di accensione:

quando la temperatura esterna è bassa, la prima accensione nel quadro si accende la spia delle candelette e parte subito;

quando la temperatura esterna è alta la spia delle candelette non si accende,il motore parte dopo tanti giri di motorino,sforzando tanto.Questo succede anche dopo la prima accensione se si spegne con il motore freddo,mentre a motore caldo parte subito.

premetto che i meccanici (anche opel)hanno sostituito il sensore di temperatura del motore,i tubicini di aspirazione del gasolio,candelette ,senza risolvere il problema.Cosa devo fare,del resto la macchina è ottima,datemi un consiglio.GRAZIE

Mario (MRATT@HOTMAIL.IT)

Ciao Giovanni.

Io poseeggo una vectra con lo stesso tuo motore e posso dirti ke anche la mia ritarda nella partenza (però non eccessiva come la tua). Anche io feci cammbiare i tubicini cosa che migliorò di poco la situazione. Cmq prova a mettere l'additivo nel gasolio per la pulizia degli iniettori (un prodotto buono ovviamnete), perchè aiuta molto la partenza a feddo (alla mia giova molto) però non abusarne.

Ti dico ancora una cosa, da circa 2 mesi, ho rimappato la centralina per dare un pò di spinta in più all'auto (perchè sono lentissime) e sai cosa ho notato? che la partenza a freddo non ritarda più (sarà un caso??? Ma!) Un'ultima cosa, ho letto su un forum (non ricordo quale)che questo problema si risolve facendo aggiornare la centralina dalla opel. Un saluto e spero di esserti stato di aiuto.

Salvatore (elettrauto_bongiovanni@yahoo.it)

salve sono un elettrauto il problema e' facilmente risolvibile potete contattarmi tel 0931/855666 Rosolini SR

max68 (maxbignardi@hotmail.com)

per quel tipo di problema devi montare un kit di avviamento a caldo e far fare il ciclo fisso alle candelette anche in estate il costa poco fai controllare anche il caricatore dell'alternatore

canos72 (canos72@hotmail.com)

Stesso problema con la Zafira 2.0DTI 16v acquistata questo inverno.

Tutto bene fino a maggio, ora con le giornate calde, non partono le candelette e non si accende l'auto se non insistendo sul motorino d'avviamento..

Tutti i tagliandi sono stati fatti all'OPEL e vorrei credere che se ci fossero stati aggiornamenti li avrebbero fatti (forse no?).

Dite che riesco a far qualcosa io senza andare da Salvatore a Rosolini?

Magari ingannado un sensore di temperatura per comandare le candelette sempre come dice max68..

I consigli sono ben accetti

Gino

Ho stesso problema anch'io, con una Zafira 2.0 DTI 16 valvole...

sono esasperato da un motore poco potente e con continui problemi.

Se qualcuno conosce la soluzione del problema ve ne sarei grato, hanno sostituito anche a me le candelette, ma con inutile o scarso risultato...

Gino

antonio (fusi.antonio@tiscali.it)

CIAO A TUTTI PURE IO HO UNA ZAFIRA DEL 2002 TD PURE IO HO IL PROBLEMA DI ACCENSIONE HA FREDDO PARTE E LA SPIA SI ACCENDE DOPO 2 DICI 2 MINUTI LA SPENGO LA SPIA NON SI ACCENDE PIU E LI FA FATICA A PARTIRE SE QUALCUNO SA DARMI UN CONSIGLIO O UNA MODIFICA LO RINGRAZZIO CIAO

maxbignardi (maxbignardi@hotmail.com)

IL PROBLEMA VA RISOLTO PRIMA COL MONTAGGIO DI UN KIT DI AVVIAMENTO A CALDO MA TENETE CONTO CHE PRIMA O POI RIMARRETE IN PANNE E DOVRETE SOSTITUIRE LA POMPA DEL GASOLIO E' MATEMATICO CONSIGLIO METTETE POMPE NUOVE O REVISIONATE PER QUALSIASI DELUCIDAZIONE POTETE CHIAMARMI POSSO DARVI QUALCHE DRITTA AL 339 2022005 IO SONO MAX.IN BOCCA AL LUPO

alessandro (alexdefrancesco@live.it)

all'ora non aggiungete niente

fate controllare da un pompista

tubicini gasolio volvolina tenuta della pompa questo il lavoro più semplice

altro più complesso oring iniettori

se tuttu questo non basta rivisionare la pompa difetto bast di queste auto ciao

PiGi (b.piergiovanni@tiscali.it)

Fatevene una ragione, è un bug del software della centralina che non fa più accendere le candelette sopra i 12 gradi di temperatura esterna. Se il motore è perfetto (ovvero nuovo)non ci sono problemi diversamente accade il difetto segnalato. Ci sono 2 soluzioni: 1)fare rimappare la centralina (ovviamente non da officina opel) 2)installare un sistema che forzi l'accensione delle candelette. Nel secondo caso si può mettere un semplice pulsante da tenere pigiato per qualche secondo o automatico all'inserimento della tensione al quadro strumenti.

luca (gleccab@tin.it)

mi sapete dire che modifica si tratta esiste uno schema

Salvatore (elettrauto_bongiovanni@yahoo.it)

Bisogna montere un modulo alla centralina candellette attuale, il sistema samplie, economico, essendo un elettrauto / meccanico vi posso assicurare che funziona perfettamente, li montiamo dal 2009 sono ancora tutti funzionanti tel 0931/855666 cordiali saluti.

canos72 (canos72@hotmail.com)

Salvatore dacci qualche informazione in più.

Io sono lontano da Rosolini e non chedo che potrò passare in officina da te! (Magari)

Ora al mattino ci sono 7° e il problema non si pone, ma questa primavera sarà di nuovo uguale con il motore un po più chilometrato.

canos72@hotmail.com

nappi (nardishop@hotmail.it)

Anche io ho un problema simile alla mia OPEL ZAFIRA 2.0 dti del 2000, ha iniziato questa estate ma adesso che è arrivato l'inverno la situazione non è di molto migliorata. Fino a due anni fa bastava sostituire i tubicini di aspirazione del gasolio ma adesso non basta più. Mi hanno diagnosticata una revisione o sostituzione della pompa senza nessuna garanzia di farci almeno altri 100000 km anzi ne hanno sostituita una ad un'altro e ci ha fatto solo 35000 km. sto valutando cosa fare. qualcuno ha risolto il problema ?

luca (gleccab@tin.it)

unica soluzione montare un temporizzatore sul sensore di temperatura per accendere sempre le candelette come consiglio di bongiovanni

raviu76

Anche io avevo lo stesso problema della partenza a fredo per opel zafira 2000dti e grazie a Salvatore Bongiovanni ho risolto il problema con il modulo per le candelette adeso la machina e' rinatta in partenza,io abito a pordenone e mi sono fatto mandare il modulo tramite il corriere e con 100 euri di spesa montaggio compreso ho salvato,batteria,pompa e anche il motorino di aviamento.Grazie Salvatore!


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.