Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Problemi al cambio automatico mercedes classe A - Pag 12


Ardian kuqi (ar_dr.ch@yahoo.com)

Ho una cl a160 ,del ano 2005 e a 143000 km.,automatica.

In mezzo di 90 e 100 km all ora inizia a tremare,o cambiatto le gome, o controllato tutto e niente.

Un mecanico mi dice che e colpa del cambio.

Non loso se e vero o no???

Mau

Ciao Marco, anche io ho lo stesso problema al cambio, potresti dirmi come ti.è stato risolto??

Tommaso db (tommasodibella@hotmail.com)

Salve..

Ho una classe a 180 automatica.. Con 130mila chilometri.

Stamani mentre ero regolarmente in marca, sento un rumore,come se fosse uscita la marcia e rumore metallico esempio ingranaggi rotti..

Adesso spostando la leva cambio,sento che le marce provano ad entrare ma non da segni di movimento ..

Spero non sia il cambio, sapete darmi consigli?

Grazie

Anna

Classe A 170 CDI Avantgarde 2004, ferma 10 anni, 58.000 km

Va benissimo tutto il giorno fino a prima serata quando improvvisamente va in F. Spengo, riaccendo ma dopo poco torna in F. La mattina seguente stessa cosa e così avanti da circa un mese e mezzo. Fatto lavaggio olio cambio. Il meccanico ha fatto un test e dice che sia la centralina del cambio. Però perché l'errore compare solo la sera?

Solo un paio di volte è successo anche al mattino.

Grazie mille

Luigi Ruggiero (luigi_ruggiero_75@libero.it)

Salve Anna se mi fa avere una diagnosi nella gestione del cambio con i relativi errori la posso aiutare.Ecco il mio numero 3200220954.Per qualsiasi informazione mi contatti.

GiorgoG (giorgiodalcin@alice.it)

Salve a tutti, ho una classe a w176 del 2014, a volte durante la corsa e senza preavviso alcuno sento le marce cambiare ad un regime più alto allora provo a cambiare impostazione (da E ad S oppure anche in manuale) ma risulta bloccato, anche provando a cambiare con le levette al volante non succede nulla. Se spingo al massimo il motore si "blocca" sui 3000giri per 2/3 secondi per poi darmi uno strattone quando cambia. Spegnendo e riaccendendo tutto torna nella norma. Cosa può essere? Grazie


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.