Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

Accensione per audi a3 - Pag 2


gennaro (marzullo@email.it)

io possiedo una audi a3 sportb. e quando faccio le curve a destra sotto i 2000 giri motore singhiozza mica sapete dirmi cosa puo' essere? la cosa bella e' che nn lo fa' sempre quindi nn riesco a capire da dove proviene

grazie anticipatamente per l'aiuto

samurai (samurai1977@libero.it)

buonasera, sono l'ennesimo possessore di audi a 3 tdi 110 cv col problema di accensione a caldo..poco fa un buon elettrauto m'ha dato il consiglio di mirco, centrallina aggiuntiva per scaldare le candelette a caldo, ma m'ha chiesto 150 euriii sarà un pò troppo secondo voi??

ivano (ivanobib@libero.it)

Golf v 2.0 tdi sportline

Calava il livello del liquido refrigerante. Ho sostituito la testata lesionata ma continua a calare. Inoltre a freddo ho problemi di accensione. A volte il motorino non gira per niente.

Ciao a tutti.

meta (guinness75@hotmail.it)

ciao a tutti posseggo un Audi A4 avant 1.9 TDI quattro 110cv provando ad accendere la macchina si spegne subito dopo lo fatto per ben 5 volte ma niente , quindi a motore spento ho pompato per 4 o 5 volte l'acceleratore e quindi ho riprovato ad avviare la mecchina e si è accesa ora non capendone piu di tanto ma sembrava che fosse ingolfata, strano visto che era in pianura e a metà serbatoio, batt. ok quindi se qualc'uno mi sa dire qualcosa ne sarei felice ciao grazie

angelo (angelob79@libero.it)

accenzione.anche la mia golf 5 ha problemi all'accenzione ma solo quando il motore e' caldo.

ho contattato la volkswagen " dicono" ci voglia il motorino di avviamento nuovo!!! e vai soldi!!!!

fausto (faustogolfi@libero.it)

sera,sono possessore di un audi a3 2000 tdi del secondo semstre 2003 e la macchina mi da lo stesso problema!a freddo con un sol colpo parte ma a caldo il motorino ha bisogno di piu' giri..tra tante risposte sinceramente non saprei che dire!qualcuno potrebbe rispondermi sulla mia e.mail?grazie anticipatamente.

tom

Ho un problema con la a3 del 2001. Mi calava il livello del liquido refrigerante, sono andato dal meccanico e mi ha inserito una soluzione apposita per le piccole perdite, il problema persiste, sono ritornato dal meccanico e guardando bene ci sono delle bolle d'aria sul circuito. Mi ha detto che è la testata e la guarnizione della testata. A qualcuno non è mai successo? che sia veramente quello il problema?

fausto

ciao tom...bhe mi spiace dirtelo ma credo proprio di si.Il problema della testata è stato risolto su tutte le audi immatricolate dopo settembre del 2005!...era un problema che si manifestava su molte vetture per il nuovo modello come il mio questo problema è stato oggetto di richiamo per molte vetture!se ne vuoi sapere di piu' cerca il "quattroruote"di agosto 2007 all'interno c'è un articolo che parla proprio di questo.

teo79

X TOM:di primo impatto posso dirti che problemi alla testata o alla guarnizione sul modello di A3 vecchia come la tua,cioè non l'ultimo modello,non ce ne sono mai stati se nn casi singoli dovuti per esempio a guarnizione bruciata causata dal guasto delle ventole ecc ecc.Se mi risp sul forum fornendomi il tuo indirizzo email posso contattarti in privato x cercare di capire il tipo di problema che lamenti e aiutarti a trovare una soluzione.Preciso che ho lavorato in Audi come meccanico x 8 anni e ora lavoro in Porsche.

flavio

URGENTE INFO.

non ho proprio il tempo per registrarmi, pertanto al posto di rispondere chiedo urgentemente consigli:

ho un Audi 80 benzina 1.8 cc. che non si accende.

la bobina funziona, la calotta anche e anche i cavi di collegamento con le stesse candele.

non riesco a capire da dove non arriva la corrente.

penso che ho problemi con i contatti fra la chiave d'accensione e i fili che vanno sulla bobina.

ci sarà qualche relé che non funziona? e se si quale é? che riferimento?

aspetto urgenti risposte direttamente al mio ind. flavio.morello@lycos.com

mille grazie

cristianmaffe (OK.BAR@STAZIONEALBINO.191.IT)

ciao , ho un audi a6 2.5 tdi e anche la mia a caldo non parte , in audi proprio non hanno idea , che devo fare ?? dove trovo questo famoso modulo aggiuntivo ??'

grazie a tutti

teo79

X Cristian: hai provato a cambiare centro Audi? X esperienza posso dirti che potrebbe dipendere da: 1 errata regolazione anticipo/ritardo della pompa iniezione (soprattutto se hai fatto sostituire la cinghia distribuzione) 2 terzo iniettore da sostituire (collegato eventualm. col punto 1). Quanti km ha la macchina e di che anno è?

antony (caparco2000@yahoo.it)

ragazzi sapete quanto costa fare la guarnizione alla testata di u audi a3 2.0 140cv?

cristianmaffe (OK.BAR@STAZIONEALBINO.191.IT)

DA CRISTIAN X TEO79.

GRAZIE X LA TUA RISPOSTA , LA MACCHINA è DEL 1999, CON CIRCA 120000 KM ( L' HO PRESA USATA ) . IN REALTA' HO FATTO LA CINGHIA ,PERO' AVEVO GIA IL PROBLEMA , IN OLTRE HO PULITO GLI INIETTORI DAL MECCANICO CON UN LIQUIDO PARTICOLARE , MA SENZA SOSTITUIRE NIENTE . GRAZIE CIAO

franco (francooriglia@hotmail.com)

ciao, ho un audi a3 2.0 140cv anno 05/2004 con 80.000km comperata ad inizio agosto 2007 e dopo un mese circa mi manca il liquido di raffreddamento, un bel litro,telefono al concessonario audi dove l'ho comperata e mi dice di portargliela per controllarla. un paio di gg dopo mi dice che è la guanizione della testata. sara vero? la garanzia del concessonario valida 12 mesi vale anche per questo tipo di problemi? grazie.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.