Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi auto - Pag 2


pippo38 (paolinopasquale@tiscali.it)

Ciao sono Giuseppe, ho un problema con

CHRYSLER VOYAGER 2.8 CRD aut.,all'accenzione del quadro, tutte le lancette vanno al massimo poi riscendono e si accendono le varie spie.

metto in moto e va tutto bene.

C'è da specificare che non lo fa sempre diciamo una volta su tre.

Ho cambiato la batteria, pensavo fosse quello il problema, ma niente da fare.

Ringrazio in anticipo per l'aiuto.

tony

vorrei sapere pregi e difetti di una lancia y 1.2 16v LX (86cv)del dicembre 99.Inoltre vorrei sapere se ci sono stati richiami ufficiali da parte della casa.

ambro

Ciao sono andrea, ho un problema con la mia lancia ypsilon 1.2 16v del 2003.Ogni tanto, durante la marcia , mi si accende la spia dell'airbag . Per intendersi quella d colore rosso.presumo sia la spia generale, poichè la mia macchina è dotata di 4 airbag. La cosa strana è che se spengo la macchina, la spia si spegne.il difetto non è sistematico, nel senso che magari non si ripresenta per un mese, e poi nel'arco di una giornata lo fa un paio di volte!Cosa può essere!cosa posso fare!P.S la macchina non ha mai avuto incidenti e il meccanico mi ha controllato tutti i cablaggi e resettato la spia gia 3 volte. grazi

kristijan (DKris@hotmail.it)

ho la macchina che ha difficolta ad avviarsi da fredda e fa fatica in salita cosa può essere??? grazie mille

evo

che auto è???

nell'avviamento può essere che non funzia l'aria automatica (ma devi dire il modello: diesel benza anni...)

per le salite, prima andava bene?

andrea (tusedduandrea@ipiass.it)

Ho una lancia y LS 1.200 8Valvole del '98 e ho messo il volantino della Simoni Racing...Il problema e che mettendo questo volantino ho dovuto togliere l'airbag del posto guida...quindi rimane la spia rossa sempre accesa!!!volevo sapere se si poteva fare qualcosa per farla spegere senza toglire il led dal quadro...grazie...

frasca (marcoparco@virgilio.it)

ciao sono Francesco, ho un problema al mio chrysler voyager 2800crd 10/2005 automatico.

Quando accendo il quadro le lancette vanno al massimo , poi scendono e si accendono le spie, poi metto in moto regolarmente.

oggi durante la marcia è saltato il quadro delle spie ed il motore è salito di giri. Ho cambiato batteria ho messo una da 80+ 6 amper rispetto alla vecchia da 60. Il problema rimane sale di giri il motore si surriscalda a 60 km. va a più di 3500 giri.

PER FAVORE AIUTATEMI.

emka (mikele_4@libero.it)

salve io possiedo una ford fiesta jazz del 1998..da un po di tempo la macchina "tossisce"ogni volta che cambio marcia...soprattutto quando non la uso da un paio d'ore..la metto in moto senza problemi ma in prima fa fatica a salire di giri..poi tossisce e sale piano..ho fatto la revisione recentemente...ma nn m fido molto di quello che me l'ha revisionata...qualcuno potrebbe capire quale problema ha la mia super fiesta?

grazie in anticipo...(m hanno detto che potrebbero essere le candele??))

lamandel (lamandel2000@yahoo.it)

aiuto Chrysler Voyager TD. del 1998 mi succede una cosa anomala mi lampeggia la spia delle candelette e la macchina non va in moto vi prego aiutatemi non so proprio come fare tutti i concessionari sono chiusi per le ferie in attesa ringrazio anticipatamente

dotto73 (eneacosta@hotmail.com)

possiedo una classe A 170 cdi del 2001, con 110.000km.

da qualche tempo, dopo l'accensione, quando sono fermo, nell'abitacolo è aumentata la vibrazione causata dal motore al minimo, tale vibrazione è simile ad un ondeggiamento. in movimento, in accelerazione e in velocità non ci sono stati problemi di perdita potenza, odori di gasolio e la vibrazione sopradescritta non c'e'. mi hanno detto che potrebbero essere gli iniettori, scusate la mia ignoranza ma potrebbero essere i supporti del motore che al minimo non ammortizzano più la vibrazione del motore? grazie a chiunque risponda

dotto73

alex49 (abiancardo@hotmail.com)

Un saluto a tutti, sono in possesso di una ford fiesta 1.4 turbo diesel del 2004, ultimamente sto avendo dei problemi per la messa in moto alla mattina avviandosi dopo uno o due volte di giro chiave.Sapete indicarmi qualè il problema? Grazie e ciaoo..a tutti

Daniele89 (daniele89@gmail.com)

Ciao a tutti io ho una fiat punto 2 edizione 1.2 16v....in autostrada all'incirca attorno ai 130kmh mi si accende la spia arancione lampeggiante di problemi di ignezione però come prestazioni nn mi sembra di aver avuto cali...una volta rientrato al di sotto dei 130 la spia si spegne...cosa potrebbe essere? e puo crearmi problemi in futuro?

sergio (serros1@gmail.com)

ho una mazda mx5 e con il motore freddo alla partenza per un attino va a 3 e si accende la luce gialla motore .....mi dicono cavi candele.....ne sapete di piu.grazie

alessio (axell81@yahoo.it)

Ciao, ho un problema con la mia ford Fiesta 1.2 16v zetec del 2001, all'accensione del quadro le lancette vanno al massimo e si azzera il conta km parziale, qualcuno sa per cortesia qual'è l'anomalia????

ecorbetta66 (ecorbetta66@yahoo.it)

ciao, h un'opel corsa del 1968 1200 benzina, è un periodo che va a colpi in alcuni momenti e se mi fermo ad uno stop, all'inizio rimane accesa poi quando accellero si ferma e faccio fatica a farla ripartire. Cosa potrebbe essere?


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.