Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi auto - Pag 3


gimmi

ho una clio 1400 benzina a freddo va bene, ma dopo una decina di km si sente uno scatto e perde la compressione e va a tre

Gabri

Salve, ho una lancia y del 2003 vanity con antifurto.E' la seconda volta in un anno che vado per girare la chiave e la macchina non parte ma si accendono tutte le luci compresa l'autoradio, succede quando la lascio ferma qualche giorno. MI hanno cambiato la batteria ma dopo due mesi ha dato lo stesso problema. Cosa potrebbe essere?

mario (s.severoni@palazzochgi.it)

possiedo una fiat bravo hgt benzina (200) noto un anomalia, si accendono l'iniettori/e (non sempre)durante il viaggio. grzie perla disponibilita'cordili saluti

antonio (sas.69.ciao@hotmail.it)

salve a tutti ho una lanciay 1200 8v.....mi da dei problemi a freddo all'accensione subito dopo si spegne,al terzo tentativo parte però lavora bene sopra i 2000 giri e cotinua a dare dei vuoti attacando il computer da il seguente errore -errore alimentazioone-drimer carburazione cosa vuol dire---come posso risolverlo?voglite rispondermi vi ringrazo...

luca (koreano_93@hotmail.it)

io ho una ford fiesta modello 2004 che ha problemi di accensione cioè mentre tenta a partire si blocca e lo fa per 6-7 volte minimo cm se nn ci fosse corrente mi sapreste dire quale è la causa??????? rispondete nel mio indirizzo e-mail

luca (mike783@dada.net)

mi riferisco a franco che aveva il problema sulla A3 di cui sbalzava a minimo,cioè come la mia a bassi regimi la makkina trema cioè sbalza il motore , questione del volano??

dan (danbarbu69@yahoo.it)

Ho una opel astra H modello station wagon 1900cdti 120cv del 2005.Mi rimane accesa una spia sul bordo(una spia gialla,spia di controllo per sistema elettronico di motore).Che cosa posso fare?Come si puo eliminare il guasto?

massimiliano (massimiliano_sarti@libero.it)

Ciao ho una Seat Ibiza 1.4 TDI dell'anno 2004,da qualche giorno mi fa un rumore cupo quando lascio la frizione in 1a o in retro e solo ed esclusivamente in quelle marcie,aumentando quando sono in coda e riparto...Aspetto un consiglio su cio che puo essere...grazie.MASSIMILIANO

Andrew80 (andremal@heraclea.it)

Problemi di accensione Ford Fiesta 1.4 tdci del 2004.

Come ho già letto qualcun'altro ha lo mio stesso problema con la fiesta, e cioè da un po di tempo a sta parte fà un sacco di fatica a partire soprattutto quando è fredda, si blocca un tot. di volte e sembra appunto che on c'è corrente.

Aiutatemi per favore

Grazie

FRANCESCO (mericano85@hotmail.it)

Ciao ragazzi...premetto ke gia tempo fa ho avuto un problema e grazie a voi ho risolto il problema...vi volevo kiedere una cosa...ho una fiat stilo 1.3 120cv tre porte è da parekkio tempo ke sento una vibrazione nel cruscotto proprio davanti allo sterzo questa vibrazione la fa solo mentre da fermo riparto ovviamente in prima!!!

n.b.mi hanno detto ke poteva essere la frizione e il volano...gia sostituiti entrambi pezzi originali fiat pero il rumore persiste...per pieta' se qualcuno ha avuto questo problema mi potrebbe aiutare grazie rispondete all'email mericano85@hotmail.it grazie ragazzi

bravo hgt (pata.tino@hotmail.it)

ciao ragazzi ho bisogno di un grande aiuto io ho una bravo hgt del 99 e mi fa un probela veramente strano paraticamente la macchina va una bomba ma ogni tanto una media di 2 volte a settimana io la spengo magari per andare da qualsiasi parte poi la vado a riaccendere e si accende la spia iniettori cosi nn mi parte piu ma il fatto strano è che magari aspetto 30 45 min e la macchina riparte come se niente fosse sapete dirmi qualcosa perfavore aiutatemi!!!! GRAZIE

fabiolino (fabiomirrion@hotmail.it)

salve volevo sapere cosa puo essere che o una lancia ypsilon ,12.16valvole del 2003. e si riesce a capire il difetto

quando e a minimo a dei sbalzi nei giri del motore sale e scwende aiutatemi

Dave (greenday_1@libero.it)

Ciao Alessio, mi riferisco al possessore della Peugeot 206!

In merito al tuo problema, posso dirti, in linea di massima, che il problema dovesse derivare proprio dalla pompa della benzina! Per verificare se il problema derivasse dalla pompa, cerca di avvertire un rumore, dal vano posteriore, come un motorino che gira! Il rumore (se il problema è poco grave) dovrebbe essere come un fischio oppure (se la pompa è da gettare) è un rumore grosso, che invade l'abitacolo!

Ti premetto che io sono un INfelice possessore di una Peugeot 206 1.4 8V e ti dico che ho avuto anch'io lo stesso problema e, per arrivare a questa soluzione, ho fatto la pulizia degli iniettori, candele nuove, cambio olio motore, testata, punteria e frizione...

giuseppe (g.ppe74live.it)

ciao a tutti potete aiutarmi? ho una punto td del 97 è da un po al mattino parte dopo diversi tentativi... premetto ke ho da poko sostituito le candelette e il meccanico (di cui mi fido poco) mi parla di rapporto di compressione e di folle spese...cosa puo essere la causa... vi ringrazio per l'aiuto

francesco (wadd@hotmail.it)

buongiorno a tutti, ho un probloema sulla mia mazda mx5 montego blue del 96, dopo un po che è accesa si alza di colpo il minimo e, una volta spenta, alla fase di riaccensione sembra che vada a 3 pistoni con fumata nera annessa, chi può aiutarmi?

saluti a tutti.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.