Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi cambio automatico lancia y multijet - Pag 54


Gianpy (alegianpy@libero.it)

Non so se essere contento o dare capocciate al muro...

Fatto sta che è diventata una costante.....

A distanza di due giorni, stesso problema....

Sbloccato con motore accesso, in modalità AutoEconomy e provando a inserire la 2A ......

Bhooo.... brancolo nel buio..... l'unica cosa che mi consola è che riesco a sbloccarlo senza ricorrere

al carro attrezzi e al meccanico...

Marco (marcomarcaccini60@gmail.com)

Salve premetto che ho letto con interesse tutto il forum. Sono possessore di una y 1.3 diesel del 2007 con cui ho fatto 125.000 km senza problemi. Ora si è accesa avaria cambio e non inserisce nessuna marcia. Controllato olio ho riscontrato che era sotto il minimo è ci è una perdita da un foro calibrato posto nella parte opposta al serbatoio. Chiedo qualcuno sa che foro sia ed a cosa serve. Grazie

Lino (pas.lino74@gmail.com)

Buongiorno a tutti,

mi sono letto ogni singola pagina di questo forum, ma nessun problema assomiglia a quello che ho io con il mio cambio dualogic, mi spiego meglio.

Il mio problema è caratterizzato dalla temperatura esterna, più fa freddo e più la macchina, quando apro la portiera lato guida, ci mette tempo a mettere in pressione l'olio. Se accendo la macchina quando il motorino sta ancora caricando mi va in avaria cambio! Se l'accendo quando il motorino ha finito di caricare non ho nessun problema! Caso contrario, ad agosto che ci sono anche 30 gradi non ho nessun problema o quasi!

Ho una Lancia Delta del 2009 con 190.000 Km, l'ho acquistata usata a marzo del 2018 e già il vecchio proprietario mi aveva detto di questo problema. Lui ha consultato più di qualche meccanico ma nessuno è riuscito a risolvere niente. So che ha aggiunto l'olio e guardando la vaschetta è piena fino all'orlo. Una volta che la macchina è partita non ho nessunissimo problema.

Qualcuno mi sa dare qualche dritta??? Qui in zona nessuno capisce niente di questi cambi!!! Grazie in anticipo!!!!

Marco (marcomarcaccini60@gmail.com)

Buongiorno il foro calibrato di cui parlavo è collegato ad un sistema di sovrapressione dell olio del robottino. Il mio meccanico ha smontato il pezzo ed ha trovato un anello di bachelite dove scorre dentro un pistoncino che è rotto, L anello in questo è ha le dimensioni di 11 mm e va inserito all interno di un o- ring. Qualcuno sa dove potrei reperire il pezzo nella zona di Rimini o Pesaro oppure online. Grazie

alfredo trunzo (alfi.24@hotmail.com)

anche io ho una lancia musa e da qualche giorno mi viene la scritta sul displaj avaria cambio e resta la terza inserita,o va in folle.questo mi succede ad uno stop,o al semaforo.la retro si subito ma la prima devo provare diverse volte.in lombardia chi puo risolvermi il problema?

Francesco (francodelsorbo80@gmail.com)

Posso avere il numero di Alberto di Roma

Grazie mille


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.