Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi cambio automatico lancia y multijet - Pag 55


DARIO (darioborraccino@hotmail.com)

...e comunque un consiglio...se potete usate il cambio in modalità manuale...lavora meno la centralina e ci sono meno possibilità che si guasti....io ormai lo uso solo manuale da due anni

Silvio Di Egidio (silviodiegidio1@tin.it)

La centralina è l'unico componente che a parer mio non si stressa.Quello che viene sottoposto a stress è in particolare la componentistica del gruppo robottizzato.

Emanuele (leleblueyes@tiscali.it)

Confermo che da quando tengo sottocchio il livello dell'olio del cambio il problema "N" non si è più ripresentato. Forse è anche merito dell'additivo che ho aggiunto ad ogni modo ora va benissimo (SGRAT SGRAT) e lavora sempre in automatico tranne quando, a seconda delle condizioni del percorso, tolgo o metto la "E" oppure agisco direttamente sulla leva.

Paol (paolinho31@yahoo.it)

Buongiorno a tutti. Oggi avviando la lancia y 1.3 mtj con cambio automatico non si avviava o meglio l auto fa il check e tutto ma non si mette in moto. Aprendo lo sportello non si è sentito il solito rumore sibillante credo dell elettro pompa. Cosa può essere concretamente il problema ? Facendo revisionare tutto il gruppo cambio posso risolverlo? E sopratutto cerco qualcuno di competente e onesto nella zona Viterbo / Civitavecchia . Grazie della disponibilità. Attendo fiducioso ..

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Presumo che sia la pompa da revisionare..se mi contatti privatamente ti do io il telefono di Alberto di Roma..

Ciao

Roberto

Buongiorno a tutti

Complimenti a questa pagina anche solo per lo storico delle informazioni sulle problematiche comuni a molti possessori di questi cambi robotizzati.

Vorrei descrivere il mio problema sperando di ricevere qualche prezioso consiglio visto che non so come uscirne.

L’auto è una Lancia y 1.3 Diesel comprata nuova nel 12/2006 con cambio robotizzato. A 20.000 km circa l’auto passa in N durante la marcia: dopo 2 mesi di tentativi la concessionaria sostituisce il cambio in garanzia e tutto si sistema.

Oggi dopo circa 14 anni dall’acquisto ed 90.000 km ho un nuovo problema (con sintomi diversi) ma il mio sospetto ricade sempre sul cambio.

Da circa due mesi l’auto non si avvia: giro la chiave, il motorino di avviamento non parte e nessuna spia anomala sul cruscotto ma… riprovando dopo qualche ora (massimo la mattina/sera seguente) l’auto si avvia perfettamente!

Nel frattempo ovviamente non sono mai riuscito a far recuperare ed arrivare in officina l’auto in modalità “non funzionante” ed i meccanici/elettrauto mi dicono che non possono far nulla senza avere l’auto con difetto presente.

nello storico anomalie c’era solo un “errore chiave” e su indicazione del meccanico ho già provato (invano) a sostituire batteria e trasponder chiave.

Francamente mi sembra molto improbabile che nella centralina non resti memorizzato nessun’altra anomalia visto che la macchina non parte!

Purtroppo l’evento continua a manifestarsi sempre sporadicamente ed in situazioni/circostanze: a distanza di 1 settimana dall’ultima volta, poi a 2 settimane, poi a distanza di due giorni, una volta la mattina, una la sera, una volta in un parcheggio, l’altra volta in un altro…

Quando posso evito di prendere l’auto perché potrei sempre restare a piedi dopo lavoro, al supermercato, etc.

Ho il presentimento che ci sia di mezzo sempre il cambio robotizzato, anche perché che qualche mese fa non sentivo più la pompa dell’olio all’apertura della portiera, cosa durata 1 settimana circa anche se l’auto si avviava correttamente.

Cosa ne pensate? Avete qualche suggerimento?

Vorrei evitare di “buttarla” visto che ho recentemente speso molto anche tra carrozziere, gomme e freni nuovi.

Pa

Ho letto il tuo messaggio. Posso solo dirti che un mesetto fa ho avuto stesso problema stessi fatti stesse situazioni. C'è anche un messaggio mio nei precedenti. Fortunatamente sembra il problema si sia risolto. Chiedo a diverse officine alcune solo per una diagnosi chiedevano gia un bel po di soldi dicendomi che se il problema fosse minimo avrei dovuto spendere 400 euro. Per non parlare se fosse stato grave. Vado in officina specializzata fanno controllo col computer relativa al cambio esce un anomalia nella pressione idraulica dell olio del cambio. Alla fine hanno cambiato la pompa del cambio robotizzato e ad oggi va tutto bene e cambiato con un prezzo onesto e professionale. Prima l auto non si avviava saltuariamente e casualmente lo faceva quando aprendo lo sportello non si sentiva rumore della pompa. Spero che riesci a risolvere questo problema.

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Ciao..Dal sintomo che descrivi..presumo che sia la pompa del robot difettosa..Il mio consiglio e' quello di non limitarti al sistemare l'inconveniente..Ma gia' che ci sei, farei revisionare e modificare il tuo robot..Se ti interessa, in forma privata io posso farti avere il recapito di un vero professionista in cambi robottizzati..Costui e' a Roma e si chiama Alberto.

Luca (lordteulada@gmail.com)

Buongiorno Silvio,

le ho scritto anche direttamente ma senza risposta.

Dovrei cortesemente chiedere il contatto di Alberto per dei problemi al robot della mia Fiat Idea MJT 90HP.

Anticipatamente ringrazio

Luca

Silvio Di Egidio (silviodiegidio2@virgilio.it)

MI spiace--ho molta posta al riguardo la richiesta di informazione sul GRANDE Alberto..Comunque, il mio numero è il seguente..3882556929...se mi chiami ti faccio avere cio' che ti serve.

Roberto

Vi ringrazio per i suggerimenti forniti.

Ho volutamente aspettato qualche settimana prima di rispondere per assicurarmi sull'efficacia dell'intervento fatto.

Ho trovato vicino a dove vivo (Padova)un meccanico molto bravo e che conosceva già i problemi di questi cambi.

Mi ha sostituito la pompa con una revisionata ed il problema è svanito.

Unica segnalazione riguarda il prezzo dell'intervento (450+iva) che non mi era stato comunicato preventivamente ma solo a lavoro fatto.

Vi consiglio di chiedere sempre un preventivo prima di fare questi interventi perché il prezzo potrebbe arrivare, in alcuni casi, prossimo al valore commerciale dell'auto.

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Alla faccia del "bravo" e se non lo era? d'altro canto il costo delle spazzole si aggira intorno ai CINQUE Euro..mi voglio tenere largo, ed ipotizzo TRE ore di lavoro effettivo.

Fiorella (maffalella@gmail.com)

Scusate avete l'indirizzo di un meccanico serio e onesto a Milano che conosca i problemi del cambio automatico della Musa? Grazie

Luca (lordteulada@gmail.com)

Fiorella conosco Alberto, su Roma, che però collabora con un meccanico di Senago che gli smonta i cambi, glieli spedisce e poi li rimonta.

Se mi scrivi ti posso fornire indirizzi e numeri di telefono.

DARIO BORRACCINO (darioborraccino@hotmail.com)

Fiorella, hai risolto? Io ne conosco uno. se vuoi contattami in privato.


Inserisci una risposta
Questo sito utilizza i cookie, anche di terze parti, per il monitoraggio degli accessi.
Per saperne di più, conoscere i cookie utilizzati ed eventualmente disabilitarli, accedi alla pagina privacy.
Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.