Dizionario Tecnico
 dell'Automobilismo

La grande raccolta di termini riguardanti automobili e motori

problemi cambio automatico lancia y multijet - Pag 46


Mariommi (mario.mazeo@yahoo.it)

Buongiorno

Grazie della risposta

Provo a controllare i relè e cerco di risolvere il problema

Vi farò sapere al più presto del l'evolversi della situazione

Cristina (m.chinellato@yahoo.it)

Buongiorno c'è qualcuno che mi può indicare un nome di officina che ripara cambi dualogic in Veneto? Grazie

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Contatta questa azienda..sono specializzati in cambi robottizzati e tanto altro. Sono veloci e garantiscono la revisione per 24 mesi http://www.gpsmotori.com/

Ciao

Mirko (mirkor83@hotmail.com)

Qualcuno sa dirmi se il telefono di un certo TONINO che sta a pagina 2 è ancora valido?

Ho un problema con la pompa dell'olio del cambio di una lancia ypsilon che ha volte non parte e ho letto che questa pesona le revisiona.

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Ciao Mirko, Purtroppo il Signor Tonino è passatro a miglior vita

Se posso permettermi ti consiglio di rivolgerti al Signor Valentino Nicola, via Napoli 22 70010 Adelfia (BARI) Tel 320 065 9836

La pompa revisionata ti viene 90,00 Euro, comprensiva di spese di spedizione di solo ritorno.

Ciao

Silvio

Mirko (mirkor83@hotmail.com)

Grazie per la risposta ma io sono di roma nessuno conosce qualcuno "fidato" che revisiona le pompe dell'olio del cambio ? GraZie

Sonia (sonia.imperato84@gmail.com)

Ciao a tutti,

ho una Lancia Musa 1.3 multijet con cambio automatico (dfn) è del 2008 è ha 60.000 km.

Da qualche mese mi da questo problema ovvero quando passa dalla seconda alla terza marcia, il cambio emette un forte rumore (una mega grattata) e lo fa anche quando scala dalla quarta alla terza, lo fa (anche se leggermente più breve) anche dalla terza alla quarta marcia.

Non mi da invece nessun problema in accensione e nel cambiare fra la prima e la seconda marcia.

Secondo voi cosa potrebbe essere?

Vi ringrazio in anticipo

Enrico

Buongiorno tutti.

Voglio segnalarvi che a Roma lavora il Sig.AlberTo che, oltre ad essere (e lo dico per esperienza personale) veramente preparato sul cambio robotizzato con un'esperienza decennale, è anche una persona piacevolissima.

Ieri (11 Agosto) ho portato la mia grande punto del 2008 che da un anno mi dava problemi al cambio motorizzato nonostante avessi già speso più di 1000 euro da meccanici poco onesti e soprattutto ignoranti sui cambi robotizzati.

Ora, pur non potendo dire di aver fatto migliaia di km, vi confermo che l auto sembra un altra.sono poi tornato a Brescia in serata di ieri e la macchina va come non è mai andata prima.

Ripeto, Alberto da'spiegazioni di quello che farà prima Dell intervento ed anche dopo con supporto di foto e video di ciò che ha cambiato e modificato. Già, dopo così tanti anni sa modificare in meglio particolari interni che rendono il cambio più robusto e durevole.

Per chi è della zona e comunque per chi come me che non sapeva più che fare per far funzionare questo cambio consiglio vivamente una visita da lui.

Nel caso voleste il numero contattatemi al 380 2606492 o scrivetemi qui sul forum.

Enrico

gianni

@ Enrico

Non dirmi che sei andato da Brescia fino a Roma appositamente per farti sistemare il robottino dal Sig. Alberto?????

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Se vuoi continuare ad usare l'auto e per mani di un VERO competente, anch'io avrei optato per la medesima scelta di Enrico.

StenoJ

Buongiorno, vi racconto, in breve la mia esperienza. Da qualche tempo avevo la spia "avaria cambio" che molto raramente si accendeva su una Lancia Delta del 2010 con cambio robotizzato. Portata la macchina ad una officina Lancia (Roma Bufalotta) mi dicono, dopo diagnosi, "...sai, queste cose elettroniche"...."forse dovremmo cambiare il robottino, ma poi chissà se risolvi"...."prova a tenertela così". A parte la sensazione di aver preso una mezza bufala con la macchina, fino a quel momento perfetta, decisi di seguire il "consiglio" dell'officina. Premetto che io sono ingegnere elettronico e quando qualcuno mi dice "...sai tutta questa elettronica..." già comincio a insospettirmi. Dopo un annetto, cioè due settimane fa, la macchina mi lascia sul raccordo: cambio a folle e marcia che non si innesta. In qualche modo riesco a portarla al centro revisioni Lancia di Roma Nord (via della Maglianella), dove, dopo altra dignosi, mi dicono "se ti va bene dobbiamo cambiare la pompa, l'accumulatore di pressione e il sensore del pedale freno. Sennò anche robottino e frizione, sai vanno in coppia, altrimenti non riusciamo a tararli (??)...spesa prevista: 2500 nel primo caso e quasi 4000 euro nel secondo...e ti è andata anche *di lusso* che è durata 94000Km, in genere succede prima!". MA CHE FORTUNA!! rasserenato dalla notizia che avrei potuto spendere tanti soldi molto prima e invece, visto l'affetto della dea bendata nei miei confronti, mi trovavo a spenderli dopo *l'enormità* di 93000Km (considerate che prima avevo una ford focus venduta a 251000Km, sempre pefettamente funzionante), sempre più disperato, mi metto a cercare su internet e mi imbatto in questo forum (a proposito GRAZIE DI CUORE A TUTTI). Dal forum conosco Alberto, gli scrivo, lui mi ricontatta subito (era il 5 agosto), gli porto la macchina e dopo una settimana me la restituisce funzionante. Lasciatemi spendere due parole su Alberto: persona eccezionale, estremamente competente, professionale che di più non si può, gentilissima. In un attimo ha diagnosticato il problema, ne ha trovati molti altri di cui non ero a conoscenza, mi ha spiegato tutto con dovizia di particolari. Mi ha mostrato che la Lancia, nonostante la macchina avesse fatto TUTTI I TAGLIANDI IN OFFICINE UFFICIALI, non aveva mai fatto neanche la PRIMA TARATURA del cambio, con conseguente problemi di regolazione e usura del robottino e del cambio. NEANCHE L'OLIO DEL CAMBIO AVEVANO CAMBIATO (grrrr). Un'ultima considerazione, da ingegnere vi posso dire che l'elettronica della centralina non c'entra proprio nulla e che anzi sono evidenti gli sforzi fatto dai progettisti software per mettere in condizione gli utenti di fare tutte le regolazioni e le analisi necessarie. Lascio ad altri più esperti di me la spiegazione del perchè ci siano così tanti problemi. Vi farò avere aggiornamenti su come funziona la macchina. Grazie ancora al forum perchè penso che senza avrei speso molto molto molto di più senza risolvere un bel nulla.

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Caro Steno, io ho insegnato elettronica e dico questo per significarti che di elettronica e applicata alla meccanica credo di capirci. Ciò premesso e come gia' ho avito modo di sostenere..per quanto riguarda la Competenza e Professionalità di Alberto, NON è da mettere in discussione.Per chi è competente come teoria emerge subito la sua ALTA PROFESSIONALITA'.Ancor più si fa più evidente vederlo in pratica e tutto questo poi viene ampiamente avvalorato con il passar del tempo..

francesco (francobelpaese@yahoo.it)

salve a tutti. ho una lancia musa del 2006, 1.3 mjt 90 CV cambio automatico. Ho sostituito la frizione e dopo cca 1000 km dopo tanti tentativi riesco a mettere la prima marcia (metto la prima e salta subito a neutro senza poter partire)e a volte non entra la retro. Mi è stato detto che è da revisionare il robottino del cambio, un altro ha detto che se la frizione nuova non è originale da questo problema sul cambio automatico. qualcuno mi può aiutare a rizolvere il problema senza sostituire cose che alla fine non servono per arrivare al guasto? Grazie mille

Silvio Di Egidio (silviodiegidio2@virgilio.it)

Domanda: Sai se ti hanno eseguito l'allinenamento qui in sintesi descritto da altro utente(leggere un tantino noo)CIT: "Inoltre dopo la sostituzione del pacco frizione, tramite l' Examiner, tieni presente che c'è da riallineare il PIS (in pratica registrare la frizione via software). L' interfaccia OBD di cui scrivi non ti serve in questo caso. Un' ultima cosa: non so di dove sei comunque di meccanici bravi ed onesti se ne trovano ovunque, credo, allo stesso modo di quelli che lo sono un pò meno. Non hai qualche amico lì vicino a te che possa indirizzarti? Ciao, facci sapere."

Luigi

Salve a tutti, finalmente ho trovato un forum ancora attivo in cui si parla del benedetto cambio DFN. Per questo ringrazio tutti coloro che danno una mano a chi proprio non ce la fa più.

Premetto che ho letto tutte, o quasi, le pagine della discussione e che purtroppo per mancanza di strumenti e di tempo non posso operare il "fai da te" ma ho preso nota di tutte le manovre, le viti, i nomi, le misure dei vari pezzi che consigliate di andare a "toccare" e li riferirò al prossimo meccanico (si ma qual'è quello competente?). Premetto che ho cercato qualche meccanico in zona Bari che ne capiva ma chiunque mi consigliava di smontare l'intero robot e cambiarlo.

Vi racconto il mio difetto che ancora mi è sembrato di non essere capitato a nessuno.

Le marce del mio cambio funzionano tutte si in entrata che in scalata (per ora).

Il problema sorge da auto ferma e sono principalmente tre:

- appena mi fermo l'auto emette dall'esterno un rumore meccanico un "tac-tac-tac" ad una intervallo stabile di 2 secondi.

- si accende in maniera lampeggiante e non fissa la spia "avaria cambio" che non mi fa entrare più solo la R

- alla partenza l'auto perde giri in prima come se si volesse spegnere, poi parte inserisce la 2 e spegne la spia "avaria cambio". Tutto torna normale. Tutto si ripete ad ogni Stop.

Chiedo se a qualcuno è già successo ed ha risolto?

Chiedo a Silvio hai notizie certe dell'affidabilità del meccanico di Adelfia di cui parli?


Inserisci una risposta